About

Created using
htm2chm 3.0

Download it NOW!


Краткий словарь старорусского и церковнославянского языка

This page uses frames, but your browser doesn't support them.
Извините, но ваш браузер, не может смотреть фреймы.


Краткий словарь старорусского и церковнославянского языка

АБИЕ

 скоро, тотчас, внезапно, сразу, вдруг, немедля; "да возвратятся абие" - да будут немедля обращены назад.

АБИЕ

 тотчас, сразу

АВВА

 отец.

АВВАДОН

 евр. "Погубитель"; имя ангела бездны.

АВЕЛЬ

 имя 2-го сына Адама и Евы, убитого старшим своим братом Каином.

АВРААМОВО НЕДРО, ЛОНО

 иносказательно: рай, место вечного блаженства.

АГАРЯНЕ

 потомки Исмаила, сына Агари, наложницы Авраама, иносказательно - кочевые восточные племена.

АГИАСМА

 освященная по церковному чину вода. Освященная церковию накануне праздника Богоявления (Крещения) вода называется Великой агиасмой.

АГИОС

 надписание на древних иконах; греч. "святой".

АГКИРА

 читается "анкира") - якорь.

АГНЕЦ

 ягненок; чистое, кроткое существо; изымаемая на проскомидии часть просфоры для Евхаристии; мн. ч. - "агнцы" - иногда значит "христиане".

АГНЕЦ БОЖИЙ

 так назван Иисус Христос, принесший Себя в жертву за грехи мира.

АГНИЦА

 овечка.

АГНЯ

 ягненок.

АД

 преисподняя, место нахождения душ умерших до освобождения их Господом Иисусом Христом; место вечного мучения грешников; жилище диавола.  Примечание: в точном значении слов ад и преисподняя - не синонимы.

АДАМ

 евр. - существо, подобное Богу. Имя первого человека, праотца.

АДАМАНТ

 твердый камень, алмаз. Это название в церковной литературе придается отцам и учителям церкви, прославившимся твердостью своей веры или характера.  Примечание: обратить внимание на тождественность применения корней ад и ал.

АДАМАНТОВЫЙ

 твердый; крепкий; драгоценный.

АДОВ

 адский.

АДОНАИ

 евр. "Господь мой".

АЕР

 см. Воздух.

АЕРМОНСКИЙ

 связанный с горой Аермон.

АЗ

 я, название первой буквы славянской азбуки.

АИРОМАНТИЯ

 воздуховолхвование, т.е. суеверное гадание на основании атмосферных явлений.

АКАФИСТ - "неседальный", - молитва, при чтении которой не сидят

АКАФИСТ

АКАФИСТ "НЕСЕДАЛЬНЫЙ") - неседальное хвалебное чтение или пение, т. е. такое, за которым не позволяется сидеть. Так называется чин молитв, в которых прославляется Иисус Христос, или Божия Матерь, или какой-нибудь святой.

АКИ

 как будто, как бы.

АКРИДЫ

 пища Иоанна Крестителя; по мнению одних - род съедобной саранчи, или кузнечиков, которые будучи высушены на солнце, могут употребляться в пищу; по мнению других - какое-то растение.

АКСИОС

 греч. "достоин".

АЛАВАСТР

 узкогорлый сосуд из алебастра, в котором хорошо сохранялись драгоценные ароматы. В цер ковном употреблении алавастр назначался для хранения мира.

АЛЕКТОР

 петух. О петухе упоминается почти у всех евангелистов, но только в связи с его пением. Выражение "пение петуха" употребляется в Евангелии для обозначения разделения времени.

АЛКАТИ

 голодать; хотеть есть, сильно желать чего-либо.  Примечание: символически - испытывать нужду в получении знаний.

АЛКОТА

 голод.

АЛЛИЛУИАРИЙ, АЛЛИЛУИАР

 стих, возглашаемый чтецом после чтения Апостола на Литургии. При этом возглашении на клиросах поют "аллилуия".

АЛЛИЛУИЯ

 евр. "хвалите Бога"; "слава Богу!"

АЛЛИЛУИЯ КРАСНАЯ

 пение "аллилуйя" на особый умилительный распев. См. Триодь постную.

АЛЛИЛУЙЯ

 евр. - хвалите Бога, прославляйте Бога, хвала Богу.

АЛОЙ, АЛОЕ

 душистое дерево, имеющее благовонный запах. Сок дерева, употреблявшийся для каждения и бальзамирования. Иудеи помазывали мертвых маслами бальзамными и ароматами, и обвивали плащаницами, как видно у евангелиста Иоанна (19,40).

АЛТАБАС

 самая лучшая старинная парча.

АЛТЫН

 монета в три копейки.

АМАЛИК

 народ, живший между Палестиною и Египтом. В церковной поэзии это имя часто прилагается к диаволу.

АМАЛИКИТЯНЕ

 могущественный кочевой народ, занимавший страну между Палестиной и Египтом.  Примечание: символически - вечное противостояние еврейскому народу. Амаликитяне только тогда проявляют враждебность, когда евреи (Яков, то есть пята, хитрость, изворотливость) утрачивают духовность. Амаликитяне - эквивалент Измаилу, то есть Ослу.

АМВОН

 возвышенная часть храма перед царскими вратами.

АМВРОСИЯ

 неистлеваемая пища.

АМИГДАЛ

 миндаль.

АМИНЬ

 евр. "да будет так"; "истинно"; "подлинно"; "да".

АМИНЬ

 истинно; истинно так

АМО

 АМОЖЕ - куда.

 АМОЖЕ АЩЕ

 куда бы ни.

АНАЛОЙ

правильнее "АНАЛОГИЙ") - возвышенный стол, на который полагаются церковные книги при чтении и иконы.

АНАФЕМА

 означает отлучение человека от сообщества церковного и, следовательно, от общения веры и спасительных таинств.

АНАФЕМАТСТВОВАТИ

 предавать анафеме.

АНАХОРЕТ

 отшельник.

АНГЕЛ

 вестник.  Примечание: символически то же, что и звезда.

АНГЕЛОВИДНЫЙ

 внешне напоминающий Ангела.

АНГЕЛОЗРАЧНЫЙ

 внешне напоминающий Ангела.

АНГЕЛОИМЕНИТЫЙ

 знаменитый, почитаемый в лике ангельском; носящий имя какого-либо Ангела.

АНГЕЛОЛЕПНЫЙ

 приличный Ангелу.

АНГЕЛОМУДРЕННЫЙ

 имеющий мудрость Ангела.

АНГЕЛЬСКОЕ

 ЖИТИЕ, АНГЕЛЬСКИЙ ОБРАЗ - высшая степень монашеского совершенства; греч. "схима".

АНЕПСИЙ

 племянник, родственник.

АНТИДОР

 благословенный хлеб, т.е. остатки той просфоры, из которой на проскомидии был изъят Агнец.

АНТИМИНС

 греч. "вместопрестолие", освященный плат с изображением Иисуса Христа во гробе и вшитыми св. мощами. Только на антиминсе может быть совершаема Литургия.

АНТИПАСХА

 воскресение, следующее за Пасхой; называется так потому, что как бы заменяет светлый праздник Пасхи и служит его обновлением в восьмой день.

АНТИФОН

 греч. "противугласник"; песнопение, которое должно быть пето попеременно на обоих клиросах.

АНТИХРИСТ

 греч. "противник Христа".

АНТОЛОГИОН

 греч. "Цветослов"; название "Минеи праздничной".

АНФИПАТ

 наместник, проконсул.

АНФРАКС

 яхонт.

АПОКАЛИПСИС

 греч. "откровение".

АПОЛЛИОН

 греч. "Погубитель"; имя ангела бездны.

АПОСТАСИС

 отступничество.

АПОСТАТА

 отступник.

АПОСТОЛ

 греч. посланник. Апостолами называются св. ученики Господа нашего Иисуса Христа, избранные Им для благовестия миру о приближении Царствия Божия.

АПРИЛЛИЙ

 апрель.

АРАПЧИК

 голландский червонец.

АРИИЛ

 горн у жертвенника всесожжения в храме Иерусалимском.

АРМОНИЯ

 гармония.

АРОМАТЫ

 душистая мазь.

АРТОС

 хлеб квасный, освящаемый в первый день Пасхи. В светлую субботу раздробляется и раздается верующим как святыня.

АРХАНГЕЛ

 начальствующий у Ангелов, название одного из чинов ангельских.

АРХИЕРЕЙ

 первосвященник, епископ.

АРХИМАГИР

 главный повар.

АРХИПАСТЫРЬ

 первенствующий епископ.

АРХИСИНАГОГ

 начальник синагоги.

АРХИСТРАТИГ

 начальный воевода, вождь над войском.

АРХИТЕКТОН

 архитектор, художник-строитель; главный строитель.

АРХИТРИКЛИН

 распорядитель пира.

АРШИН

 русская мера длины, равная 0,71 м; а также линейка, планка такой длины для измерения.

АСМОДЕЙ

 АЗМОДЕОС - "губитель", имя бесовское.  Демон, который погубил несколько женихов Сарры, дочери Рагуиловой.

АСПИД

 ядовитая черная змея, яд которой вызывает смерть немедленно; под аспидом часто разумеется диавол.

АСПИД ПАРЯЩИЙ

 летающий ящер.

АССАРИЙ

 еврейская монета, которая была в четыре раза меньше драхмы.

АСТЕРИКС

 звездица, поставляемая на дискосе при совершении Литургии.

АФАРИМ

 соглядатаи; лазутчики.

АФЕДРОН

 задний проход (Мф. 15, 17).

АФИНЕИ

 афиняне.

АФРИКИЯ

 Африка.

АЩЕ

 если; когда, хотя; или; ли: О - если.

АЩЕ-БО

 если

АЩЕ-УБО

 если же

БААЛЬНИК

 волшебник.

БАБА

 повивальная женщина.

БАБИТИ

 помогать при родах.

БАГРЯНИЦА

 пряжа, окрашенная багряною краскою, т.е. пурпурного цвета. Иногда обозначает и одежду такого же цвета, т.е. порфиру.

БАЛИЯ

 колдунья; волшебница.

БАНЯ ПАКИБЫТИЯ

 таинство Святого Крещения, в котором мы омываем свой первородный грех и возрождаемся к новой, благодатной христианской жизни.

БАСКОЙ

 красивый, нарядный.

БАСНОСЛОВИТИ

 рассказывать небылицы; лгать.

БАСНЬ

 ложное и бесполезное учение.

БАЯТЬ

 говорить, сказывать.

БДЕНИЕ

 бодрствование; продолжительное ночное богослужение.

БДЕННО

 неусыпно, бодрственно.

БДЕННЫЙ

 неусыпный.

БДЕТИ

 бодрствовать; не спать.

БЕ

 он был, она была, оно было; бех - я была, был; бехом - мы были; бесте - вы были; беша, беху - они были.

БЕДНЕ

 трудно; несносно; тяжело.

БЕДНИК

 калека; увечный.

БЕДНЫЙ

 иногда: увечный; калека.

БЕДРА

 бедро, верхняя часть лядвеи, голень.

БЕЗ

ЕТЛЕНИЯ - безгрешно и без болезней.

БЕЗБЕДНЫЙ

 безопасный.

БЕЗБЛАЗЕН

 не подверженный соблазну.

БЕЗВЕДРИЕ

 ненастье.

БЕЗВЕСТНЫЙ

 неведомый, неизвестный

БЕЗВЕЩЕСТВЕННО

 безплотно, безтелесно.

БЕЗВИДНЫЙ

 не имеющий вида, образа.

БЕЗВИНОВНЫЙ

 не имеющий начала или причины для своего бытия. Одно из Божественных определений.

БЕЗВОЗРАСТНОЕ

 младенец.

БЕЗВРЕМЕННЕ

 некстати; неблаговременно.

БЕЗГЛАСИЕ

 немота; молчание.

БЕЗГОДИЕ

 бедствие; несчастье; тяжелый период в жизни.  Безвременье, неудобное время.

БЕЗДНА

 пучина морская, не имеющая дна, бездна, бездонная.  Примечание: часто имеет значение, положенное в слова - "тьма внешняя" ("места серединные").

БЕЗЗАКОНИЕ

 дело, противное закону Божию.

БЕЗКВАСНЫЙ

 пресный; не кислый.

БЕЗКНИЖНЫЙ

 неученый.

БЕЗЛЕТНО

 бесконечно; вечно; прежде всех времен.

БЕЗЛЕТНЫЙ

 не имеющий ни начала, ни конца бытию своему, вечный, бесконечный.

БЕЗМАТЕРЕН

 не имеющий матери.

БЕЗМЕЗДНИК

 не принимающий мзды, платы.

БЕЗМЕСТНЫЙ

 неприличный, непристойный

БЕЗМИЛОСТИВНЫЙ

 не чувствующий или не оказывающий милости, жалости.

БЕЗМОЛВНИК

 пустынножитель; отшельник.  Примечание: часто используется для обозначения давшего обет молчания.

БЕЗМОЛВНЫЙ

 иногда значит: безопасный; спокойный.

БЕЗМЯТЕЖНЫЙ

 спокойный, тихий, не прерываемый ничем страшным.

БЕЗНЕВЕСТНЫЙ

 безбрачный; девственный.

БЕЗОТВЕТНЫЙ

 не имеющий оправдания и права отвечать, оправдываться.

БЕЗОЧСТВО

 нахальство; бесстыдство; наглость.

БЕЗПРЕСТАНИ

 всегда; непрерывно.

БЕЗПРЕТКНОВЕННЫЙ

 не имеющий претыкания, соблазна, препятствия.

БЕЗПРИКЛАДНЫЙ

 беспримерный, несравненный

БЕЗПУТИЕ

 совращение с пути; развращение.

БЕЗСКВЕРНЕН

 не имеющий скверны или порока.

БЕЗСЛОВЕСНСТВО

 скотство; глупость; безумие.

БЕЗСЛОВЕСНЫЕ

 животные, скоты.

БЕЗСМЕРТНЫЙ

 неумирающий, вечный.

БЕЗСОБЛАЗНСТВО

 непреклонность на соблазн, удаление от соблазна.

БЕЗСРЕБРЕНИК

 человек, трудящийся даром, бесплатно.

БЕЗСТУДИЕ

 бесстыдство.

БЕЗСТУДНО

 бесстыдно, нагло, нахально.

БЕЗЦАРНЫЙ

 не имеющий над собой царя.

БЕЗЧАДИЕ

 неимение, лишение детей.  Примечание: этим словом означают и ложные ветви дерева, не дающие плода - это лжеучения.

БЕЗЧАСТВОВАТИ

 лишать положенной части; обделять.

БЕЗЧЕСТЕН

 обесчещенный.

БЕЗЧИНИЕ

 беспорядок; неустройство; смешение.

БЕЗЧИННОВАТИ

 вести беспорядочную жизнь.

БЕЗЧИСЛЬСТВО

 бесчисленное множество.

БЕРВЕННЫЙ

 деревянный.

БЕРДО

 принадлежность ткацкого стана.

БЕСНЫЙ

 бесноватый.

БЕСОВАТИСЯ

 бесноваться, неистоваться.

БЕСТЕ

 вы были

БЕХ

 я был, была

БЕХ

 я был, была

БЕХОМ

 мы были

БЕХУ

 они были

БЕША

 они были

БИЙЦА

 драчун.

БИЛО

 см. Клепало.

БИСЕР

 жемчуг.

БЛАГИЙ

 хороший; добрый.

БЛАГОВЕРНЫЙ

 исповедающий истинную веру, правоверный, православный.

БЛАГОВЕСТ

 удары колокола, созывающие христиан на молитву в храм. От "звона" отличается тем, что благовестят в один колокол, а звонят во многие.

БЛАГОВЕСТИТИ

 возвещать доброе; проповедовать.

БЛАГОВЕЩЕНИЕ

 добрая весть, весть о начале освобождения человеческого рода от греха и вечной смерти.

БЛАГОВОЛЕНИЕ

 милость, доброе расположение, благосклонность.

БЛАГОВОЛИТИ

 хорошо относиться к кому-нибудь; принимать участие в ком-либо.  Доброжелательствовать, изъявить милость, согласие.

БЛАГОВОНИЕ

 благоухание, хороший запах.

БЛАГОВРЕМЕНИЕ

 греч. - удобный случай, удобное время.

БЛАГОВРЕМЕННЕ

 в удобное время.

БЛАГОГЛАСНИК

 проповедник слова Божия.

БЛАГОДАТНЫЙ

АЯ) - исполненный благодати, всякого блага и получивший(ая) великую благодать или милость от Бога; исполненный(ая) даров Святого Духа.

БЛАГОДАТЬ

 милость, благоволение, приятность.  Примечание: божий дар.

БЛАГОДЕЛИЕ

 доброе, богоугодное дело.

БЛАГОДУШЕСТВОВАТИ

 радоваться.

БЛАГОИСКУСНЫЙ

 имеющий знание в полезных вещах.

БЛАГОКЛАСНЫЙ

 приносящий обильную жатву.

БЛАГОКЛЮЧИМЫЙ

 случившийся вовремя. "

БЛАГОКОРЕННЫЙ

 прочно основанный, прочный, крепкий, сильный.

БЛАГОКРАСНЫЙ

 очень красивый.

БЛАГОЛЕПИЕ

 красота; великолепие; богатое убранство.

БЛАГОЛЕПНО

 красиво; прилично.

БЛАГОЛОЗНЫЙ

 приносящий обильные, хорошие плоды.

БЛАГОЛЮБЕЦ

 склонный к добру.

БЛАГОМИЛОСТИВЫЙ

 см. Благоутробие.

БЛАГОМОЩИЕ

 крепость; сила.

БЛАГОМУЖСТВО

 благоразумная храбрость, доблесть.

БЛАГОНАКАЗАТЕЛЬНЫЙ

 направляющий к благонравию.

БЛАГООБРАЗНО

 красиво, благопристойно, благочинно.

БЛАГООБРАЗНЫЙ

 знаменитый.

БЛАГООДЕЖДНЫЙ

 украшенный изящной одеждой.

БЛАГООТДАТЛИВЫЙ

 воздающий добром за зло.

БЛАГОПИТАНИЕ

 сладкая, вкусная пища.

БЛАГОПОСЛУШЛИВЫЙ

 слушающий со вниманием; послушный.

БЛАГОПОСЛУШНЫЙ

 внимательный; легко, хорошо слышимый.

БЛАГОПОСПЕШАТИ

благопоспешествовати) - способствовать, вспомоществовать.

БЛАГОПОТРЕБНЫЙ

 хорошо устроенный; угодный; необходимый.

БЛАГОПРЕМЕНИТЕЛЬ

 делающий добрую и полезную перемену.

БЛАГОРАЗТВОРЕНИЕ

 очищение; оздоровление; прояснение.

БЛАГОРАЗТВОРИТИ

 очищать; оздоровлять.

БЛАГОРАСЛЕННЫЙ

 хорошо растущий.

БЛАГОРОЗГНЫЙ

 ветвистый.

БЛАГОСЕННОЛИСТВЕННЫЙ

 тенистый.

БЛАГОСЕННЫЙ

 производящий обильную тень.

БЛАГОСЛОВЕННЫЙ

 прославляемый; восхваляемый; превозносимый.

БЛАГОСЛОВИТИ

 посвятить Богу; желать добра; хвалить; помолиться о ниспослании Божией благодати на кого-либо; дозволить; пожелать добра.

БЛАГОСЛОВЛЯТИ

 хвалить, величать, славить.

БЛАГОСЛОВНАЯ ВИНА

 уважительная причина.

БЛАГОСТОЯНИЕ

 твердость, крепость (в добре, против зла).

БЛАГОСТЫНЯ

 благодеяние; милосердие; добродетель, доброе дело, правда.

БЛАГОСТЫНЯ

 добро, милосердие, правда

БЛАГОСТЬ

 доброта.

БЛАГОТЕЩИ

 быстро идти.

БЛАГОУВЕТИЕ

 снисхождение.

БЛАГОУВЕТЛИВЫЙ

 снисходительный.

БЛАГОУТИШИЕ

 тихая, ясная погода.

БЛАГОУТРОБИЕ

 милосердие, доброта сердца щедрость,

БЛАГОУТРОБНЕ

 милостиво, милосердно; зват. падеж от благоутробный.

БЛАГОХВАЛЕНИЕ

 откровенная похвала.

БЛАГОЦВЕТНЫЙ

 испещренный; изобилующий цветами.

БЛАГОЧЕСТВОВАТИ

 благоговеть; благоговейно почитать кого-либо.

БЛАГОЧЕСТИВЫЙ

 БЛАГОЧЕСТНЫЙ - богобоязненный; благоговейный; почитающий Бога.

БЛАГОЧЕСТИЕ

 истинное Богопочитание.

БЛАГОЧЕСТНО

 благочестиво, благоговейно.

БЛАЖЕ

 благой, добрый (звательный падеж)

БЛАЖЕ

 благой, добрый (звательный падеж)

БЛАЖЕН

 благополучен, обилен благами духовными, благой, добрый.

БЛАЖЕННЫЙ

 счастливый.

БЛАЖЕНСТВО

 благополучие, счастие.

БЛАЖИТИ

 хвалить, прославлять, ублажать, восхвалять.

БЛАЗНИТИ

 соблазнять.

БЛЕД

 БЛЕДЫЙ - бледный.

БЛЕЩАТИСЯ

 блистать; сиять; светить.

БЛИЗНА

 рубец; морщина; складка.

БЛИСТАНИЕ

 сверкание; излияние света, блеска.

БЛУДИЛИЩЕ

 непотребный дом.

БЛУДНЫЙ

 распутный, нечестивый, беззаконный.  Примечание: заблудившийся, допускающий метания между верованиями.

БЛУДОДЕЙ

 нарушитель супружества.  Примечание: вероотступник.

БЛУДОПИТИЕ

 побуждающая к блуду попойка.  Примечание: духовное пианство, использование несвойственных духовной чистоте методов достижения мистических переживаний (например, через наркотики, транс).

БЛУЖЕНИЕ

 неверность Богу истинному, служение идолам (Исх. 34, 15; Суд. 8, 33). Как нарушение брачного союза есть блудодеяние, так в духовном смысле и нарушение союза с Богом есть служение идолам, хождение во след богов иных, то есть блужение, тем более что некоторые виды идолослужения сопровождались блудом в собственном смысле слова.

БЛЮДОМЫЙ

 сохраняемый.

БЛЮСТИ

 сохранять, беречь, тщательно хранить.

БЛЯДЕНИЕ

 суесловие; ложные слова; вранье.

БО

 потому что; так как; ибо; поскольку.

БОГ СЛОВО

 второе лицо Пресвятой Троицы, Сын Божий, Господь Иисус Христос.  Примечание: в гностическом смысле - то, что порождено, то есть феноменальное.

БОГАТИТИ

 обогащать.

БОГОБЛАЖЕННЫЙ

 в Боге блаженствующий.

БОГОГЛАГОЛИВЫЙ

 вещающий, проповедующий о Боге, говорящий по внушению от Бога или от Его Имени.

БОГОДЕЛЬНЕ

 по действию Бога.

БОГОДУХНОВЕННЫЙ

 вдохновенный или внушенный Богом.

БОГОЛЕПНО

 достойно Бога

БОГОЛЕПНО

 так, как прилично Богу, достойно Бога.

БОГОЛЕПНЫЙ

 имеющий Божественную красоту, достоинство.

БОГОМЕРЗКИЙ

 богопротивный, нечестивый.

БОГОМУДРЕННЫЙ

 получивший мудрость от Бога, умудренный Богом.

БОГОМУЖНЫЙ

 Богочеловеческий.

БОГОНАЧАЛЬНЫЙ

 имеющий в Боге свое начало.

БОГОНЕВЕСТА

 дева, уневестившаяся Богу.

БОГОНОСНЫЙ

 Богом носимый или управляемый. Бога носящий, с Богом внутренне и таинственно соединенный.

БОГООТЕЦ

 греч. - праотец Богочеловека.

БОГООТЕЦ

 это название в церковных книгах усвояется Давиду, от рода которого родился Христос.

БОГОПРИИМЕЦ

 принявший на свои руки Спасителя. Это название прилагается к св. Симеону.

БОГОРАЗУМИЕ

 Богопознание, разумение Бога.

БОГОРОДИЧЕН

 краткое молитвословие в честь Богородицы

БОГОРОДИЧЕН

 краткое молитвословие в честь Богородицы.

БОДРЕННО

 бдительно; неусыпно.

БОДРЕННЫЙ

 бодрый, бдительный, неусыпный.

БОЛЕЗНОВАТИ

 терпеть боль; страдать.

БОЛЕЗНЬ

 немощь тела, скорбь и страдание души.  Примечание: слово происходит от корня бол(ь) - большой, беременный, сильный.

БОЛИЙ

 больший.

БОРЗЕ

 скоро.

БОРЗИТИСЯ

 спешить.

БОРИТЕЛЬ

 противник.

БОРТНИК

 тот, кто занимается бортничеством, т. е. лесным пчеловодством, добычей меда диких пчел.

БОЧАГ

 глубокая лужа, колдобина, ямина, залитая водой.

БРАДА

 борода.

БРАДАТЫЙ

 бородатый.

БРАЗДА

 борозда.

БРАКООКРАДОВАННАЯ

 лишенная целомудрия, девственности.

БРАНИТИ

 запрещать; оборонять; препятствовать.

БРАНЫЙ

 узорчатый (о ткани).

БРАНЬ

 война

БРАНЬ

 война; битва.

БРАТИСЯ

 бороться; воевать.

БРАТЫНЯ

 братина, сосуд для пива.

БРАШНО

 еда, яство, кушанье, съестное.

БРЕДЕНЬ

 БРЕДНИК - небольшой невод, которым ловят рыбу вдвоем, идя бродом.

БРЕМЯ

 тяжесть, груз, ноша.

БРЕНИЕ

 глина, грязь, земля, смесь сухой земли с влагой.

БРЕННЫЙ

 земляной, плотский, греховный, составленный из брения, легко разрушаемый, слабый.

БРЕЩИ

 стеречь; хранить.

БРОДИТИ

 идти в брод.

БРОЗДА

 удила (часть конской сбруи).

БРЯЦАТИ

 звенеть.

БУДИ

 будь

БУДИ

 будь

БУДИЛЬНИК

 один из монахов в обители, будящий на молитву братию.

БУЕСЛОВЕЦ

 пустослов, говорящий безрассудные речи.

БУЕСЛОВИЕ

 глупые речи; вранье.

БУЕСЛОВИТИ

 говорить глупые речи.

БУЕСТЬ

 безумие, нечестие.

БУИЙ

 глупый, несмысленный, дерзкий, безумный.

БУЙ

 (БУИЙ) - безумный; сумасшедший; глупый.

БУЙСТВО

 глупость; безумие; сумасшествие.

БУЯВА

 БУЕВО - кладбище, могила.

БЫЛИЕ

 трава.  Примечание: то, что всегда было и будет всегда, что не имеет ценности.

БЫЛИЦА

 былинка, стебель травы.

БЫЛИЧКА

 рассказ о нечистой силе, в достоверности которого не сомневаются.

БЫСТЕ

 вы были

БЫСТЕ

 вы были

БЫСТЬ

 он был, она была, оно было

БЫСТЬ

 он был, она была, оно было

БЫХ

 я был, была

БЫХ

 я был, была.

БЫХОМ

 мы были

БЫХОМ

 мы были.

БЯХУ

 они были

БЯХУ

 они были.

БЯШЕ

 он был

БЯШЕ

 он был.

В НИЗЕ ЖИВОТНЕЙ

 в книге жизни.

В НЮЖЕ

 в которую

В НЮЖЕ

 в которую.

В НЯЖЕ

 в которые.

В ОНЬЖЕ

 в который

В СТРАСЕ

 в страхе

ВАВИЛОНСКОЕ СЕМЯ

 племя нечестивцев.

ВАГА

 весы; тяжесть.

ВАДИТИ

 делать ложный донос; клеветать; обвинять; приманивать; привлекать.

ВАЖНО

 тяжело, тяжко.

ВАИЯ

 ветвь(пальмовая); листья.

ВАЙНЫЙ

 состоящий из ваий.

ВАЛСАМНЫЙ

 благовонный; пахучий; ароматический.

ВАМА

 вам двоим.

ВАП

ВАПА) - краска.

ВАР

 зной; жара; кипяток.

ВАРВАР

 чужеземец, иноплеменник, иноземец.

ВАРВАРСКИЙ

 грубый, бесчеловечный.

ВАРГАН

"на кургане, на варгане") - может быть, от "ворга" - поляна, заросшая высокой травой; покосное, открытое место в лесу.

ВАРИТИ

 предварять; упреждать; опереживать, предостерегать.

ВАРЯГИ

 предварять, упреждать.

ВАСИЛИСК

 большая ядовитая змея, дракон.

ВАСИЛИСК

 змей

ВБОРЗЕ

 скоро.

ВВЕРГАТИ

 вбрасывать.

ВДАВАТИ

 поручать; передавать; доверять.

ВЕГЛАС

 знающий; искусный.

ВЕДЕТИ

 знать.

ВЕДУНСТВО

 волхвование; ворожба; чародейство.

ВЕЕЛЬЗЕВУЛ

 "повелитель мух"; начальник злых духов; одно из имен сатаны.

ВЕЖДИ

 веки; ресницы.

ВЕИЕ

 ветвь; сучок.

ВЕКУЮ

 зачем, для чего, почему, почто, ради чего.

ВЕЛЕГЛАСНЫЙ

 громогласный.

ВЕЛЕЛЕПИЕ

 красота; великолепие; украшение.  Примечание: угодная Богу тварь.

ВЕЛЕЛЕПОТА

 красота; великолепие; украшение.

ВЕЛЕМУДРЕННО

 высокомудренно.

ВЕЛЕНИЕ

 указ; повеление; заповедь; учение.

ВЕЛЕРЕЧИВЫЙ

 многословный; хвастливый.

ВЕЛЕРЕЧИЕ

 говорливость, многословие, многоглаголание.

ВЕЛЕРЕЧИТИ

 много говорить; хвастать; гордиться.

ВЕЛИАР

или Велиал) - одно из имен диавола.

ВЕЛИЙ

 великий; сильный.

ВЕЛИКОВЫЙНЫЙ

 гордый.

ВЕЛИКОДАРНЫЙ

 ВЕЛИКОДАРОВНЫЙ, ВЕЛИКОДАРОВИТЫЙ - щедро награждающий.

ВЕЛИКОЕ

 самый большой, главный колокол.

ВЕЛИЦЕЙ

 великой

ВЕЛИЦЕЙ

 великой.

ВЕЛИЧАТИСЯ

 гордиться; хвалиться; кичиться.

ВЕЛИЧИЕ

 чудо, великое дело.  Примечание: лик, лицо Самого Творца.

ВЕЛИЯ

 великая

ВЕЛИЯ

 великая.

ВЕЛМИ

 весьма; очень.

ВЕЛЬБЛУД

 ВЕЛБУД - верблюд; а так же толстый канат.

ВЕЛЬБЛУЖДЬ

 верблюжий.

ВЕЛЬМИ

 весьма, очень

ВЕМ

 знаю, ведаю.

ВЕМ

 знаю.

ВЕМЫ

 мы знаем.

ВЕНО

 плата жениха за невесту.

ВЕНЧАТИ

 возлагать венок или венец; удостаивать; сподоблять.

ВЕПРЬ

 дикий кабан.

ВЕРБИЕ

 ива; лоза.

ВЕРВИЦА

 четки.

ВЕРЕИ

 запоры, затворы, крепость, засов.

ВЕРЕС

 можжевельник.

ВЕРЕТЬЕ

 грубая ткань из конопли.

ВЕРЕЯ

веретья, верейка, вереюшка) - столб, на который навешиваются ворота; косяк у дверей, ворот.

ВЕРЖЕНИЕ

 кидание; метание; бросание.

ВЕРЖЕНИЕ КАМЕНИ

 расстояние, равное тому, на какое можно бросить камень.

ВЕРЗИТИ

 кинуть.

ВЕРЗИТИСЯ

 упасть.

ВЕРИГИ

 железные оковы; узы; цепи, носимые подвижниками.

ВЕРТ, ВЕРТОГРАД

 сад.

ВЕРТЕП

 пещера; притон. Большой ящик с марионетками, управляемыми снизу сквозь прорези в полу ящика, в котором разыгрывались представления на тему Рождества Христова.

ВЕРТОГРАД

 сад огороженный.  Примечание: охраняемые пределы рая.

ВЕРТОГРАДАРЬ

 садовник.

ВЕРХУ

 на; над; сверху.

ВЕРШНИК

 верховой; едущий впереди верхом.

ВЕСИ

 знаешь

ВЕСЬ

 селение, деревушка.

ВЕТИЯ

 ВИТИЯ - красноречивый оратор, проповедник, ритор.  Примечание: отсюда - витиевать.

ВЕТРИЛО

 парус.

ВЕТХИЙ ДЕНЬМИ

 имя Божие в Дан. 7,9. На основании этого пророческого видения в иконографической традиции новозаветной Церкви образ Бога Отца изображается в виде старца.

ВЕЧЕРЯ

 ужин; пир.  Примечание: символически соответствует осеннему сбору урожая.

ВЕЧЕРЯТИ

 ужинать.  Примечание: готовиться ко сну, то есть к смерти и последующему воскресению.

ВЕЧОР

 вчера.

ВЕЩЕНЕИСТОВНЫЙ

 пристрастившийся до безумия к тленным благам.

ВЕЩЬ

 явление, событие, дело, вещь, имущество.  Примечание: обратить внимание на тождество понятий "вещь" и "явление". На небе нет между ними различия.

ВЖАЖДАТИСЯ

 чувствовать жажду.  Примечание: жаждает каждый перед своим рождением.

ВЗАИМ

 в долг; взаймы.

ВЗБРАННЫЙ

 чрезвычайно воинственный, храбрый, сильный в брани.

ВЗИМАТИ

 отнимать, снимать.

ВЗИМАТИСЯ

 подниматься.

ВЗЫГРАТИ

 возвеселиться

ВЗЫГРАТИ

 возвеселиться, скакать.

ВЗЫГРАТИСЯ

 играть; скакать; веселиться.

ВЗЫСКАТИ

 разыскивать, обыскивать, стараться найти.

ВЗЯТИСЯ

 взяться; отвориться; совершиться.

ВИКЛИНА

 ботва.

ВИНА

 причина, предлог, повод; обвинение, извинение.

ВИНАРЬ

 виноградарь.  Примечание: вино символически означает кровь, то есть жизнь. Виноградарь есть даятель и распорядитель жизни.

ВИННИЧИНА

 виноградная лоза.  Примечание: символически - ветвь древа жизни, гениалогическое древо, народ, уготованный на жизнь или заклание.

ВИНОПИЙЦА

 пьяница.  Примечание: обыкновенно - язычник, использующий воскурение, зелье или транс в духовных практиках.

ВИНОПИТИЕ

 употребление вина.

ВИСЕТИ

 висеть; держаться на чем-либо.

ВИССОН

 дорогая одежда пурпурного цвета

ВИССОН

 драгоценная, тонкая и мягкая льняная ткань пурпурного цвета или одежда из этой ткани.

ВИТАЛИЩЕ

 место жительства; жилище.

ВИТАЛНИЦА

 ВИТАЛЬНИЦА - комната; гостиница; постоялый двор; ночлег.

ВИТАТИ

 обитать; пребывать; проживать; ночевать.

ВИТИЯ

 оратор.

ВИФЕЗДА

 евр. "дом милосердия" - овчая купель в Иерусалиме.

ВИЦА

 хворостина, прут, длинная ветка.

ВКУПЕ

 вместе

ВКУПЕ

 вместе, в то же время, зараз.

ВЛАГАЛИЩЕ

 мешок; карман; ларец.  Примечание: точнее будет значение - вместилище.

ВЛАДЫКА

 господин, хозяин дома, наставник, властелин.

ВЛАДЫЦЕ

 Владыке

ВЛАДЫЦЕ

 Владыке.

ВЛАДЫЧНЫЙ

 господский или Господний.

ВЛАДЯЩИЙ

 обладающий; господствующий.

ВЛАСТИ

 имя одного из чинов ангельских.

ВЛАСЯНИЦА

 грубая одежда из конского волоса (на Востоке - из верблюжей шерсти).

ВЛАЯТИСЯ

 мыкаться; колебаться; волноваться; носиться по волнам.

ВЛЕЩИ

 тащить.

ВЛЕЩИСЯ

 брести; медленно идти; тащиться.

ВМАЛЕ

 вскоре; немного спустя; почти; едва.

ВМЕТАТИ

 ввергнуть, бросать.

ВНЕ

уду) - извне; снаружи.

ВНЕГДА

 когда

ВНЕГДА

 когда; в то время, как.

ВНЕЗАПУ

 вдруг, нечаянно, внезапно, неожиданно.

ВНЕМШИЙСЯ

 загоревшийся.

ВНИМАТИ

 слушать прилежно, быть внимательным.

ВНИТИЕ

 вхождение; явление; пришествие.

ВНОВЕ

 недавно.

ВНУТРЕННЯЯ

 чрево, местопребывание страстей.

ВНУТРЬ (УДУ)

 внутри.

ВНЯТИ

повел. накл. внемли, вонми) - обратить внимание; услышать.

ВНЯТИ ОТ

 остерегаться.

ВНЯТИСЯ

 загореться.

ВО БЛАГОВРЕМЕНИИ

 своевременно, когда нужно.

ВО ВЕКИ ВЕКОВ

 бесконечно, вечно, в бесконечные века

ВО ЕЖЕ

 чтобы; ради; для.

ВО ИМЯ

 во славу, именем, в честь.

ВОАНЕРГЕС

 "сыны Громовы" Так названы апостолы Иаков и Иоанн в ознаменование их силы, особенной горячности и пламенной ревности в деле апостольского служения.

ВОВРЕЩИ

 бросить во что-либо; ввергнуть; внести.

ВОДВОРЯТИСЯ

 иметь жительство, пребывать, покоить

ВОДРУЗИТИ

 утвердить; укрепить.

ВОДЫ

 иногда: скорби, печали.  Примечание: а так же - любые эмоции, чувства.

ВОЕВОДА

 военачальник, полководец.

ВОЖДЕЛЕТИ

 возыметь сильное желание, сильно желать.

ВОЗ

 за, вместо.

ВОЗБЕСИТИСЯ

 сделаться неистовым.

ВОЗБРАННЫЙ

 ВЗБРАННЫЙ - военный; храбрый в бранях; победоносный.

ВОЗБРАНЯТИ

 препятствовать; удерживать, не дозволять.

ВОЗБРЯЦАТИ

 воспеть; хвалить в песнях.

ВОЗВЛАЧИТИ

 затащить наверх.

ВОЗВРЕЩИ

 ВОЗВЕРГАТИ - возложить, возлагать.

ВОЗГЛАВИЕ

 подушка; изголовье.

ВОЗГЛАС

 окончательные слова молитвы, тайно творимой священником.

ВОЗГЛАШЕНИЕ

 громкое пение или чтение; см. Возглас.

ВОЗГЛЯДАТИ

 взирать; смотреть.

ВОЗГНЕЩАТИ

 разводить огонь.

ВОЗДАЯНИЕ

 возмездие, то, что заслужено, должное.  Примечание: по смыслу родственно слову "искупление".

ВОЗДВИГНУТИ

 поднять; возвысить.

ВОЗДВИЖЕНИЕ

 поднятие вверх, возведение, водружение

ВОЗДВИЗАТИ

 поднимать; возвышать.

ВОЗДВИЗАТИСЯ

 иногда: отправляться в путь.

ВОЗДЕТИ

 поднять, простереть.

ВОЗДЕЯНИЕ

 поднятие, возвышение.

ВОЗДУХ

 покровец, полагаемый сверху священных сосудов на Литургии.

ВОЗЛЕЖАТИ

 лежать облокотившись; полулежать.  Примечание: прекратить активную деятельность, быть готовым видеть и слышать (божественное).

ВОЗМУЩЕНИЕ

 смятение; бунт.

ВОЗМЯТАТИ

 возмущать; производить раздор.

ВОЗНЕПЩЕВАТИ

 подумать, предположить.

ВОЗНИСПОСЛАТИ

 послать свыше; наградить.

ВОЗНИЧАТИ

 поднять голову.

ВОЗНОШЕНИЕ

 славословие, величание, прославление,

ВОЗОБРАЗИТИСЯ

 принять образ; олицетвориться; вселиться в видимый образ; вновь быть изображенным.

ВОЗОПИТИ

 закричать громко, с воплем воззвать о помощи.

ВОЗРАСТ

 возраст (число лет); рост.

ВОЗРАСТИТИ

 вырастить; увеличить, питать, умножать, укреплять.

ВОЗРЕЯТИ

 поколебать; потрясти.

ВОЗРИНОВЕН

 поколеблен, потрясен.

ВОЗСКОРБЕТИ

 чувствовать скорбь, стенать.

ВОЗСТАВИТИ

 восстановить; поставить на прежнее место.

ВОИ

 воинства.

ВОИНСТВОСЛОВИЕ

 воинский отряд.

ВОЙ

 воинства, воины.

ВОЛИТИ

 хотеть; желать; требовать.

ВОЛНА

 шерсть; руно; овчина.

ВОЛОТКИ

 стебли, соломинки, былинки; верхняя часть снопа с колосьями.

ВОЛХВ

 мудрец; звездочет; чародей; предсказатель.  Приготовляющий отравы, чародей.  Примечание: говорящий непонятные слова.

ВОЛЧЕЦ

 колючая трава.

ВОНЬ

 в него.

ВОНЬЖЕ

 в который; В НЮЖЕ - в которую; В НЯЖЕ - в которые.

ВОНЯ

 запах; аромат, курение.

ВООБРАЖАТИ

СЯ) - приготовлять, устроить внезапно.

ВОПИТИ

 ВОПИЯТИ - громко кричать; взывать.

ВОПЛОЩАТИСЯ

 принимать на себя плоть, тело.

ВОПРЕКИ

 в ширину, поперек, против, напротив.

ВОРОЖЕЯ

 волшебник; колдун; отравитель.

ВОРОЖИТИ

 колдовать; предсказывать будущее.

ВОРОНЕЦ

 брус в избе, служащий полкой.

ВОСКЛИКНОВЕНИЕ

 хоровое пение.

ВОСКЛОНЯТИСЯ

 выпрямляться; подниматься; разгибаться.

ВОСКРЕСАТИ

 восставать; оживать; возвращаться к жизни.

ВОСКРЕСЕНИЕ

 восстание из мертвых.

ВОСКРЕШАТИ

 оживлять.

ВОСКРИЛИЕ

 подол; край одежды; пола верхней одежды.

ВОСПЕРЯТИ

 возносить мысли, ум, возноситься мыслями, умом.  Оперять; окрылять (надеждой).

ВОСПИСОВАТИ

 изображать письменно; изъявлять.

ВОСПРОСИТИ

 попросить.

ВОСПРЯНУТИ

 вскочить; вспрыгнуть; приходить в себя.

ВОСТЕРЗАТИ

 извлекать; выдергивать.

ВОСТОРГАТИ

 рвать; щипать; полоть.

ВОСТЯГНУТИ

 подтянуть; укрепить; подтащить.

ВОСТЯЗАТИ

 ВОСТЯЗОВАТИ - исследовать; испытывать; интересоваться.

ВОСХИТИТИ

 изловить; поймать; не законно захватить; похитить; увлечь в высоту; привести в восторг.

ВОТЩЕ

 напрасно, всуе, втуне, попусту, тщетно, даром.

ВОУТРИЕ

 ВОУТРИЙ - на другой день.

ВОЦЕРКОВЛЕНИЕ

 включение в число членов Церкви.

ВПАСТИ

 упасть; попасть; ввалиться; подвергнуться; подпасть.

ВПЕРИТИ

 возвысить; поднять; устремить вверх наподобие пера.

ВПЕРИТИСЯ

 воспарить; взлететь.

ВПЕРСИТИ

 внутрь себя принять.

ВПЕРЯТИ

 устремлять, обращать внимание.

ВПРЯМО

 прямо; напротив.

ВРАБИЙ

 воробей.

ВРАЖДОВАТИ

 иметь вражду, негодовать, сердиться.

ВРАН

 ворон.

ВРАТА АДОВА

под этим образом подразумеваются силы диавола.

ВРАТА КРАСНЫЯ

 западные церковные двери.

ВРАТАРЬ

 ВРАТНИК - сторож у ворот.

ВРАЧБА

 лекарство; врачевание.

ВРАЧЕБНИЦА

 больница.

ВРАЩАТИСЯ

 обращаться, оборачиваться, возвращаться назад.

ВРЕДОНОСНЫЙ

 приносящий вред.

ВРЕДЫ

 кожное заболевание.

ВРЕСНОТУ

 вправду; по достоинству; пристойно.  Подлинно, поистине, действительно.

ВРЕТИЩЕ

 одежда из грубого холста, покаянное одеяние, худая одежда, мешок, грубая ткань, рубище, дерюга, скорбное одеяние.  Примечание: одежда духовных сподвижников. Под одеждой следует понимать душевные качества человека, его озабоченность, отягченность миром или читоту, то есть свободу от дольнего.

ВРЕЯТИ

 ввергать; вметать; вталкивать.

ВРЕЯТИ

 кипеть; пениться; разгорячаться; бить ключом; выкипать.

ВСЕБЛАГОЛЕПНЫЙ

 великолепный.

ВСЕВИДЕЦ

 Бог, видящий и знающий все, даже самое сокровенное.

ВСЕВИДНО

 всенародно.

ВСЕГУБИТЕЛЬ

 тот, который все погубляет, т.е. диавол.

ВСЕДЕРЖИТЕЛЬ

 Бог, содержащий все сотворенное в Своей власти и всем управляющий.

ВСЕДЕТЕЛЬНЫЙ

 все создавший.

ВСЕДУШНО

 всей душой.

ВСЕЗЛОБНЫЙ

 исполненный всякого зла, крайне пагубный.

ВСЕКОНЕЧНЕ

 совершенно.

ВСЕКРАСНЫЙ

 самый красивый.

ВСЕЛУКАВЫЙ

 самый коварный, т.е. диавол.

ВСЕОРУЖИЕ

 полное вооружение.

ВСЕПЕТЫЙ

 всеми и повсюду воспеваемый, прославляемый.

ВСЕПЛОДИЕ

 плоды всякого рода, урожай всего.

ВСЕСОЖЖЕНИЕ

 жертвоприношение, при котором жертва сжигалась целиком.

ВСЕХВАЛЬНЫЙ

 достойный всякой похвалы.

ВСЕЧРЕЖДЕНИЕ

 богатое угощение.

ВСЕЯДЕЦ

 тот, кто всех поедает, т.е. ад, или смерть.

ВСЕЯТИ

 посеять.

ВСКРАЙ

 по краю; близ; около.

ВСКУЮ

 почему? из-за чего? за что? Зачем? для чего?

ВСПЯТЬ

 назад

ВСПЯТЬ

 назад, обратным путем.

ВСУЕ

 напрасно

ВСУЕ

 напрасно, попусту, тщетно.

ВСЯ

 все

ВСЯ

 все; всяческая - все, всех.

ВСЯКО

 совершенно, совсем, вовсе, отнюдь.

ВСЯЧЕСКАЯ

 все, всех

ВСЯЧЕСКАЯ

 все, всех.

ВТОРИЦЕЮ

 вторично; усиленно.

ВТОРОПЕРВЫЙ

 первый после второго.

ВЧИНЯТИ

 учреждать; узаконять.

ВЫНУ

 всегда

ВЫНУ

 всегда, во всякое время.

ВЫРАЙ

ВИРИЙ, ИРИЙ) - дивная, обетованная, теплая сторона, где-то далеко у моря, доступная только птицам и змеям.

ВЫСОКОВЫЙНЫЙ

 высоко поднявший голову, гордый; надменный; кичливый.

ВЫСОКОМУДРСТВОВАТИ

 высокоумствовать; гордиться.

ВЫСПРЕННИЙ

 высокий; гордый.

ВЫСПРЬ

 вверх.

ВЫШЕЛЕТНЫЙ

 предвечный.

ВЫШНИЙ

 верхний, горний, свыше являемый.

ВЫЯ

 шея.

ВЬЯЛИЦА

 вьюга.

ВЯЩШЕ

 больше.

ВЯЩШИЙ

 больший, лучший.

ГАВВАФА

 каменный помост перед главным судебным местом, бывшем в Иерусалиме.

ГАГГРЕНА

 читается "ГАНГРЕНА") - гангрена; антонов огонь; рак.

ГАД

 пресмыкающееся животное и ползающее насекомое.

ГАДАНИЕ

 загадка; неясность.

ГАДИ

 (мн. ч.) - пресмыкающиеся.

ГАЖДЕНИЕ

 порицание, хула, брань, ругательство, злоречие, поношение.

ГАЗОФИЛАКИЯ

 казнохранилище во храме Иерусалимском.

ГАЙ

 дубрава, роща, небольшой лиственный лес.

ГАНАНИЕ

 загадка; притча.

ГАНАНИЕ

ли ГАДАНИЕ - загадка, гадание, намек, узнавание будущего по какими-либо признакам; загадочное сказание.

ГАСТРИМАРГИЯ

 чревобесие; обжорство.

ГАЩИ

 штаны; нижнее мужское белье.

ГВОЗДИНЫЕ

ЗВЫ - раны, пробитые гвоздями.

ГЕЕННА

 долина Гинном около Иерусалима, где идолопоклонствующие иудеи при царе Ахазе сжигали своих детей в честь идола Молоха. Иносказательно: место будущих мучений, загробных наказаний.

ГЕЕННА

ГНЕННАЯ - место вечных мучений в огне и сами мучения.

ГЕНВАРЬ

 январь.

ГИБЕЛЬ

 трата, расход, убыток.

ГЛАВИЗНА

 начало, основание, свиток, книга.

ГЛАВОТЯЖ

 головная повязка у иудеев.

ГЛАГОЛ

 слово, речь, язык.

ГЛАГОЛАНИЕ

 сказывание, молва, речь.

ГЛАГОЛАТИ

 говорить; рассказывать.

ГЛАГОЛЕМЫЙ

 называемый; так называемый.

ГЛАД

 голод.

ГЛАДНЫЙ

 голодный, скудный хлебом.

ГЛАДОВАТИ

 голодать, терпеть голод.

ГЛАДОСТЬ

 голод.

ГЛАС

 1) голос; 2) один из восьми напевов церковных песнопений

ГЛАС

 1) голос; 2) один из восьми напевов церковных песнопений.  Примечание: а так же "глас вопиющего в пустыне" - предтеча неизбежного.

ГЛАСИТЕ

 ГЛАШАТИ - звать, призывать.

ГЛЕЗНА

 голень; ступня.

ГЛОБА

 казнь; наказание.

ГЛУМЕЦ

 кощун; пересмешник.

ГЛУМИЛИЩЕ

 место для скачек, плясок, маскарадов и т. п.

ГЛУМИТИСЯ

 забавляться; тешиться; получать удовольствие, (размышлять; издеваться).

ГЛУМИТИСЯ

 размышлять; издеваться

ГЛУМЛЕНИЕ

 болтливость, насмешливость, пустословие.

ГЛУМЫ

мн. ч.) - шутки; смех; игры.

ГЛЯДАТИ

 смотреть; глядеть.

ГНАТИ

 гнать; преследовать; идти; следовать за кем или чем-либо.

ГНОЙ

 ГНОИЩЕ - навозная куча; раны.

ГНУШАТИСЯ

 считать гнусным; презирать.

ГОБЗОВАНИЕ

 изобилие, многоплодие

ГОБЗОВАНИЕ

 изобилие, многоплодие, довольство.

ГОБЗОВАТИ

 изобиловать; избыточествовать; быть богатым (см. угобзити).

ГОБЗУЮЩИЙ

 живущий в довольстве.

ГОВЕНИЕ

 почитание (например, поста).

ГОВЕТИ

 чтить; почитать (например, пост).

ГОВЯДО

 рогатый скот.

ГОДЕ

 угодно; приятно; подходяще.

ГОДИНА

 хорошая ясная погода, вёдро.  Примечание: а так же "время свершения".

ГОДИНА

 ГОД - час; время; пора.

ГОДИТЬСЯ

 дивиться, любоваться, засматриваться; глазеть, пялить глаза; насмехаться, изгаляться.

ГОЛГОФА

 лобное место; гора, на которой был распят Господь Иисус Христос.

ГОЛИК

 веник без листьев.

ГОЛИЦЫ

 кожаные рукавицы без шерстяной подкладки.

ГОЛЛАНДЧИК

 червонцы, битые на санкт-петербургском Монетном дворе.

ГОЛОТЬ

 лед, гололедица, град.

ГОЛУБИЦА

 голубь, голубка.

ГОМОЛА

 ком; комок; катыш; кусок.

ГОНЗАТИ

УГОНЗАТИ) - убегать, спасаться бегством.

ГОНЗНУТИЕ

 избежание.

ГОНИТЕЛЬ

 преследователь.

ГОРА

ОЖИЯ - это гора Синай.

ГОРА

ОСПОДНЯ - гора Сион в Иерусалиме.

ГОРЕ

 вверх

ГОРЕ'

 ввысь, вверх, к небу.

ГОРЕЕ

 превыше; хуже, бедственнее.

ГОРЛИЦА

 ГОРЛИЧИШЬ - дикий голубь, ласточка.

ГОРЛИЧИЩЕ

 птенец голубиный.

ГОРНЕЦ

 горшок; котелок; жаровня.

ГОРНИЙ

 высший, верхний, небесный, вверху находящийся.  Примечание: под верхом здесь необходимо понимать не физическую, но божью высоту.

ГОРНИЛО

 кузнечный горн; плавильня; место для плавки или очищения огнем.

ГОРНИЦА

 верхняя комната; столовая.

ГОРОХИЩНЫЙ

 пасущийся; блуждающий по горам; украденный диким зверем с горного пастбища.

ГОРТАНОБЕСИЕ

 пристрастие к лакомствам, пресыщение, объедение.

ГОРУШНЫЙ

 горчичный.

ГОРШИЙ

 злейший; худший.

ГОРЬКИЙ

ГОРЦЫЙ) - тяжкий, болезненный.

ГОСПОДЕВИ

 Господу

ГОСПОДЕВИ

 Господу.

ГОСПОДСТВИЯ

 один из чинов ангельских.

ГОСПОДЫНЯ

 госпожа.

ГОСТИКА

 гостья.

ГОСТИННИК

 корчмарь; содержатель постоялого двора.

ГРАБЛЕНИЕ

 насильно отнятое, лукавое завладение чужим имуществом.

ГРАДАРЬ

 садовник; огородник.  Примечание: в Библии - Бог.

ГРАДЕЖ

 оплот; забор.

ГРЕЗН

 гроздь виноградная.

ГРЕСЕ

 грехе

ГРЕСЕ

 грехе.

ГРЕХ

 беззаконие.

ГРИВНА

 гривенник; в Древней Руси денежная единица - серебряный или золотой слиток весом около фунта.

ГРИВНА

 ожерелье; носимая на шее цепь.

ГРОЗДИЕ

 кисть плодов; ветвь (винограда).

ГРЯДКА

 полка, идущая от печи к стене.

ГРЯДЫЙ

 идущий, наступающий, предстоящий, Грясти - идти, шествовать.

ГРЯСТИ

 идти; шествовать.

ГУБА

 залив, затон.

ГУБИТЕЛЬСТВО

 гибель, пагуба, смерть.

ГУГНИВЫЙ

 гнусавый; заика; косноязычный; картавый; говорящий в нос.

ГУДЕНИЕ

 игра на гуслях или арфе.

ГУДЕЦ

 гуслист; музыкант.

ГУДОК

 трехструнная скрипка без выемок по бокам корпуса.

ГУМНО

  помещение, сарай для сжатого хлеба; площадка для молотьбы.

ДА

 пусть; чтобы.

ДА БЫХ АЗ ОТСЕЛЕ ПРЕСТАЛ

 дабы я отныне перестал

ДА БЫХ АЗ ОТСЕЛЕ ПРЕСТАЛ

 дабы я отныне перестал.

ДА ДОВЛЕЕТ

 пусть будет достаточна

ДАБЫ

 чтобы.

ДАЖДЬ

 подай, дай.

ДАЛЕЧАЙШЕ

 гораздо далее.

ДАЛЕЧЕН

 далекий; трудный.

ДАННОСЛОВИЕ

 обещание; обязательство.

ДАНЬ

 подать, пошлины.

ДАРОВАНИЕ

 дар, подарок.

ДАСИ

 дашь

ДАСИ

 дашь.

ДВАКРАТЫ

 по два раза, двукратно, дважды.

ДВАЩИ

 дважды.

ДВЕРЬ

ДОВА - смерть.

ДВИЗАТИ

 двигать; шевелить.

ДВОЕДУШНЫЙ

 нетвердый в вере.

ДВОИЦА

 пара.

ДВОРИЩЕ

 небольшой или запустелый дом.

ДЕБЕЛЫЙ

 тучный, толстый, плотный, иногда суковатый.

ДЕБЕЛЬСТВО

 толщина, тучность, тяжесть, грубость.

ДЕБРЬ

 долина; ложбина; овраг; ущелье.

ДЕБРЬ

ГНЕННАЯ - геенна.

ДЕБРЬ

 ДЕБРИЕ - долина, лес, дубрава, иногда: буерак, овраг.

ДЕВЕРЬ

 брат мужа.

ДЕВСТВОВАТИ

 хранить девство, целомудрие.

ДЕВЯТИНА

 срок в девять дней.

ДЕЖА

 опара для теста, квашня; кадка, в которой месят тесто для хлеба.

ДЕЙСТВО

 действие; представление.

ДЕКЕМВРИЙ

 декабрь.

ДЕЛАТЕЛЬ

 наемный работник.

ДЕЛАТИЛИЩЕ

 купеческая лавка; орудие в чьих-либо руках.

ДЕЛВА

 бочка; кадка.

ДЕЛМА

 для.

ДЕЛЯ

 для

ДЕЛЯ

 для; ради.

ДЕМЕСТВЕННИК

 певчий.

ДЕМЕСТВЕННИК

 певчий.

ДЕМОН

 диавол, бес, злой дух.

ДЕМОНОГОВЕНИЕ

 почитание бесов.

ДЕМОНОЧТЕЦ

 идолопоклонник.

ДЕННИЦА

 утренняя заря, утренняя звезда, ранняя утренняя звезда.  Примечание: планета Венера.

ДЕННОСВЕТЛЫЙ

 подобный дневному свету.

ДЕРЖАВА

 сила, власть, государство, владычество, могущество.

ДЕРЖАВНО

 всей силой, совершенно, властно; могущественно.

ДЕРЖАВНЫЙ

 властный, сильный, могучий.

ДЕРЗАТИ

 осмеливаться, сметь, ободриться.

ДЕРЗНОВЕНИЕ

 благоговейная смелость, смелость, на-деяние, бесстрашие.

ДЕРЗОСЛОВИЕ

 наглая речь.

ДЕРЗОСТНИК

 наглец; нахал.

ДЕРЗЫЙ

 смелый; бесстыдный; дерзкий.

ДЕСНИЦА

 правая рука

ДЕСНИЦА

 правая рука.

ДЕСНЫЙ

 правый; находящийся с правой стороны.

ДЕСЯТИНА

 десятая часть.

ДЕСЯТОСЛОВИЕ

 десять заповедей Божиих, данных через Моисея.

ДЕТЕЛЬ

 дело, деятельность

ДЕТЕЛЬ БЕСОВСКАЯ

 сопротивное дело.

ДЕТИЩ

 младенец; дитя; отроча.

ДЕТОСАЖДЕНИЕ

 зачатие во утробе младенца.

ДЕЮ

 делаю, произвожу.

ДЕЯТИ

 делать; дея - делом показать.

ДИАВОЛ

 злой дух, клеветник.

ДИАДИМА

 царский венец; диадема.

ДИВИЙ

 дикий; лесной.

ДИВЬЯЧИТИСЯ

 зверствовать.

ДИДРАХМА

 греч. "двойная драхма", древнегреч. серебряная монета.

ДИНАРИЙ

 ДЕНАРИЙ - римская серебряная монета, соответствующая дневной плате поденщику.

ДИСКОС

 небольшое священное блюдо с изображением Предвечного Младенца.

ДЛАНЬ

 ладонь

ДМЕНИЕ

 надменность, гордость.

ДМИТИСЯ

 гордиться; кичиться.

ДНЕ

 относящийся к числу песнопений из Октоиха, а в дни пения Триоди - из этой книги.

ДНЕНОЩНО

 в течение целых суток.

ДНЕСЬ

 ныне, в настоящий день, сегодня.

ДНЕСЬ

 сегодня

ДНЕШНИЙ

 нынешний; сегодняшний.

ДОБЛИЙ

 ДОБЛЬСТВЕННЫЙ, ДОБЛЕСТНЫЙ - крепкий в добре; твердый в добродетели.  Доблестный, воинственный, храбрый, добродетельный, мужественный.

ДОБЛЬНО

 ДОБЛЬСТВЕННО - доблестно, храбро, мужественно, непоколебимо.

ДОБРЕ

 хорошо, стойко.

ДОБРОЗРАЧИЕ

 красота; благообразие.

ДОБРОКЛАСНЫЙ

 см. Благокласный.

ДОБРОПОБЕДНЫЙ

 прославленный победами.

ДОБРОПОБЕДНЫЙ

 прославленный победою за истинную веру.

ДОБРОТА

 добрые качества, красота

ДОБРОТА

 добрые качества, красота.

ДОБРОХВАЛЬНЫЙ

 заслуживающий похвалы; похвальный.

ДОБРОХОТЕН

 делающий добро по собственному влечению, добровольно.

ДОВЛЕЕТ

 достаточно

ДОВЛЕЕТ

 достаточно, довольно.

ДОВЛЕСОТВОРИТИ

 удовлетворить.

ДОВЛЕТИ

 доставать; быть достаточным; хватать.

ДОВОЛНИЙ

 достаточный.

ДОГМАТ

 истинное христианское учение; иногда значит устав.

ДОГМАТИК

 песнь в честь Богородицы, содержащая догматическое учение о Сыне Божием Иисусе Христе.

ДОГМАТИК

песнь в честь Богородицы содержащая догматическое учение о Сыне Божием Иисусе Христе

ДОЖДЕТОЧИТИ

 капли испускать.

ДОЖДИТИ

 посылать дождь; кропить; орошать.  Примечание: ниспосылать жиненную силу (поток воды живой).

ДОЗДЕ

 доселе; до сего дня; досюда.

ДОЗЕЛА

 чрезвычайно.

ДОИЛИЦА

 кормилица; мамка.

ДОИТИ

 кормить грудью.

ДОКОЛЕ

 до какого времени? долго ли?

ДОЛГИ

 грехи.

ДОЛГОЖИВОТНЫЙ

 долговечный.

ДОЛГОНЕДУЖИЕ

 продолжительная немощь.

ДОЛГОТЕРПЕНИЕ

 продолжительное терпение.

ДОЛЕ

 внизу, в преисподней

ДОЛЕ

 внизу, в преисподней.

ДОЛЖНИК

 обидчик, ближний, согрешивший против нас.

ДОЛЖНИКОМ

 должникам

ДОЛЖНИКОМ

 должникам.

ДОЛЖНИКОМ

АШИМ - тем людям, которые против нас согрешили.

ДОЛНИЙ

 нижний; земной (как противоп. "небесный, горний").

ДОЛОНЬ

 ладонь.

ДОЛУ

 ДОЛЕ - вниз, внизу, в глубине, в преисподней.

ДОЛУ

 ДОЛЕ - внизу; вниз.

ДОЛУВЛЕКУЩИЙ

 тянущий вниз.

ДОЛЬНИЙ

 земной.

ДОМОЧАДЕЦ

 слуга в доме, рожденный в доме господина.

ДОНДЕЖЕ

 до тех пор, пока

ДОНДЕЖЕ

 ДОНЕЛЕЖЕ - пока, до тех пор, пока.

ДОРИНОСЕЦ

 оруженосец, телохранитель.

ДОРИНОСИМЫЙ

 окруженный почетною стражею с копьями в руках.

ДОРИНОСИТИ

 сопровождать кого-либо в качестве стражи, свиты.

ДОРИНОШУ

 сопровождаю кого-либо в качестве почетной стражи.

ДОСАЖДАТИ

 нанести кому-то обиду, оскорбление.

ДОСАЖДЕНИЕ

 обида, брань, дерзость, оскорбление, укоризна, позор.

ДОСПЕТИ

 сохранять, дожить, поспешить, собраться, приготовиться.

ДОСТИЖНО

 понятно.

ДОСТОИТ

 должно, надлежит.

ДОСТОЙНО

 прилично, достойно, справедливо.

ДОСТОЯНИЕ

 имение; наследство; власть.

ДОСЮЛЬНЫЙ

 давний, прежний.

ДОХА

 шуба с мехом внутрь и наружу.

ДОЯЩАЯ

 кормящая грудью младенца.

ДРАГИЙ

 дорогой, драгоценный.

ДРАХМА

 древнегреч. серебряная монета.

ДРАЧИЕ

 терние, негодная колючая трава.

ДРЕВЛЕ

 некогда, когда-то, в древности

ДРЕВЛЕ

 некогда, когда-то, в древности, давно, в старину.

ДРЕВОДЕЛЬ

 плотник; столяр.

ДРЕКОЛИЕ

 колья, дубьё.

ДРОЖДИЕ

 дрожжи; отстой.

ДРОЛЯ

 милый, дорогой, любимый.

ДРУГИНЯ

 подруга, приятельница.

ДРУГОЛЮБИЕ

 дружелюбие.

ДРУГОЛЮБНО

 дружелюбно.

ДРУЖИНА

 товарищество, общество сверстников.

ДРУЧИТИ

 удручать; томить; изнурять.

ДРЯСЕЛОВАТИ

 быть пасмурным, мрачным, печальным.

ДРЯХЛОВАНИЕ

 печаль.

ДРЯХЛСТВОВАТИ

 тужить, скорбеть, печалиться, беспокоиться.

ДРЯХЛЫЙ

 печальный.

ДСКА

 ДЩИЦА - доска; стол, на котором раскладываются товары

ДУГА

 радуга.

ДУСИ

ЕЧИСТИИ - злые духи, бесы.

ДУХОВНАЯ

ИЩЕТА - смирение духа, сокрушение о своих грехах, отказ от гордости, служение Духу Святому.

ДУХОВНЫЙ

 свойственный духу, чуждый плотских потребностей.

ДУХОНОСНЫЙ

 духоносец, имеющий в себе Святого Духа; исполненный благодати Святого Духа.

ДУШЕ

 дух (звательный падеж)

ДУШЕ

 дух (звательный падеж).

ДУШЕ

СТИНЫ - Дух истины (зват. падеж).

ДУШЕВНЫЙ

 происходящий от души, живущий по началам мира чувственного.

ДУШЕТЛЕННЫЙ

 душепагубный, растлевающий душу.

ДХНУТИ

 дохнуть; дунуть.

ДЩЕРЬ

 дочь

ДЩЕРЬ

 дочь.

ДЩИ

 ДЩЕРЬ - дочь.

ДЫМ

 ДЫМОВЕ - дым, пар, ничтожество, суета.

ДЫХАНИЕ

 под сим именем разумеется всякая тварь, имеющая жизненную силу; дыхание, веяние.

Е

 то, оное, его.

ЕВА

 жизнь; мать всех живущих.

ЕВАНГЕЛИЕ

 благовестив, радостная весть; благая весть о том, что Спаситель пришел на землю спасти людей от власти диавола, греха и вечной смерти и дать лю-дям вечное спасение - Царствие Небесное.

ЕВНУХ

 скопец; сторож при гареме; придворный.

ЕВХАРИСТИЯ

 благодарение; приношение бескровной жертвы во время литургии.

ЕГДА

 когда; в то время как

ЕГОВ

 его (притяжательный падеж от местоимения "он").

ЕГОЖЕ

 которого

ЕДА

 разве, неужели, ли, или, нежели.

ЕДА КАКО

 чтобы не

ЕДЕМ

 Эдем; рай земной.

ЕДЕННЫЙ

 бодрственный, неутомимый, неусыпный.

ЕДИНА

Т СУББОТ - первый день после субботы, день воскресный.

ЕДИНАКО

 согласно; одинаково.

ЕДИНАЧЕ

 в один раз, одинаково; равно; еще.

ЕДИНАЧЕ И

 неужели еще?

ЕДИНОВЕРЕЦ

 исповедующий одну с кем-либо веру.

ЕДИНОВИДНЫЙ

 одновидный; однообразный.

ЕДИНОКРОВНЫЙ

 происходящий от одной крови; родной брат.

ЕДИНОМУДРЕННО

 единомысленно, одинаково мысля с кем-либо.

ЕДИНОНРАВНЫЙ

 имеющий одинаковый с кем-либо нрав.

ЕДИНОРОДНЫЙ

 единственный по рождению; один сын (одна дочь) у родителей.

ЕДИНОЮ

 однажды.

ЕДОМ

 красный; прозвище Исава, продавшего свое первенство за красную чечевичную похлебку.

ЕЖЕ

 которое; чтобы. Иногда не переводится на русский язык

ЕЖЕ

 чтобы, что, в чем; кое. Которое; чтобы. Иногда не переводится на русский язык.

ЕЗЕРО

 озеро.

ЕЙ

 да, ей-ей, так, верно, истинно,

ЕКСАПСАЛМЫ

 шестопсалмие.

ЕКТЕНИЯ

 ряд молений, протяжно произносимых диаконом или священником.

ЕЛЕЙ

 масло оливы, которое употребляется в церкви для помазания.

ЕЛЕНЬ

 олень; лань.

ЕЛЕОНСКИЙ

 см. Масличный.

ЕЛЕОПОМАЗАНИЕ

 обряд помазания елеем на всенощном бдении.

ЕЛИЖДЫ

 сколько раз; всякий раз, когда.

ЕЛИЖДЫ

ЩЕ - когда бы ни.

ЕЛИЖДЫ

 ЕЛИКОЖДЫ - всегда как; всякий раз, когда.

ЕЛИКИЙ

 кто; сколький, сколь велик, который.

ЕЛИКИЙ

 сколький

ЕЛИКО

 ЕЛИКА - как, сколько.

ЕЛИКО

ЕЛИКО - через короткое время; очень скоро.

ЕЛИКОМОЩНО

 по возможности; сколько дозволяют силы.

ЕЛИЦЫ

 которые, те, сколько их есть.

ЕЛИЦЫ

 те, которые

ЕЛЛИН

 грек; язычник; прозелит иудаизма.

ЕЛЛИНСКИ

 по-гречески.

ЕЛЛИНЫ

 евреи из стран языческих.

ЕЛМА

 поскольку; насколько.

ЕЛЬМИ

БО - так как.

ЕММАНУИЛ

 "с нами Бог"

ЕММАНУИЛ

 "с нами Бог".

ЕММАУС

 селение к северо-западу от Иерусалима, в десяти верстах от него.

ЕМЬ

 взявши, схвативши.

ЕНДОВА

 широкая медная чаша с носиком.

ЕПЕНДИТ

 верхняя одежда, плащ.

ЕПИСТОЛИЯ

 письмо; послание.

ЕПИТИМИЯ

 духовные упражнения для преодоления греховных привычек.

ЕРНИШНЫЙ

 от "ерник": мелкий, малорослый лес, мелкий березовый кустарник.

ЕРОДИЙ

 аист, цапля, лесной аист.

ЕРОДИЙ

 цапля, аист

ЕРОДИЙ

 цапля, аист.

ЕСЕНЬ

 ЕСЕННИЙ - осень, осенний.

ЕСИ

 есть, ты есть.

ЕСИ

 ты есть

ЕСМИРНИСМЕННЫЙ

 смешанный вместе со смирной.

ЕСМИРНИСМЕНО

ИНО - вино, смешанное со смирною - горькое.

ЕСМЬ

 я есть

ЕСТВА

 еда, кушанье.

ЕСТЕСТВО

 природа, сущность. Еффафа - разверзись.

ЕФИМОНЫ

МЕФИМОНЫ) - служба, за которой читается канон святого Андрея Критского.

ЕХИДНА

 змея ядовитая, укус которой приносит смерть.

ЕХИДНА

 ядовитое животное; змея

ЖАЖДАТИ, ЖАДАТИ

 хотеть пить, сильно желать, томиться жаждою.  Примечание: иметь нужду в исцелении.

ЖАЛОСТЬ

 ревность; рвение.

ЖАЛЬНИК

 кладбище, могилы, погост.

ЖАТЕЛИ

 жнецы.

ЖАТЕЛЬ

 жнец.

ЖЕ

 а, но.

ЖЕГОМЫЙ

 тот, кого жгут огнем; больной огнем; больной огневицей, горячкой.

ЖЕГОМЫЙ

 человек, одержимый огневицею или горячкою.

ЖЕЗЛ

 палка, посох, символ силы и власти.

ЖЕЗЛ СТАРОСТИ

 подкрепление старости.  Примечание: имеет родственное значение со словами "Жезл Старца".

ЖЕНИТВА

 бракосочетание; супружество; брак.

ЖЕНОНЕИСТОВЫЙ

 похотливый; блудный; сластолюбивый.

ЖЕРТВА

 дар, приношение животных или плодов Богу, дар Богу.

ЖЕРТВЕННИК

 стол, находящийся слева от престола, на нем совершается проскомидия.

ЖЕСТОКОВЫЙНЫЙ

 жестокосердный, бесчувственный, упрямый, упертый.

ЖИВИТИ

 животворить; давать жизнь; оживлять.  Оставить в живых, сберегать, спасать.

ЖИВОДАВЕЦ

 податель жизни.

ЖИВОНАЧАЛИЕ

 начало; причина жизни.

ЖИВОНАЧАЛЬНЫЙ

 содержащий в себе начало жизни.

ЖИВОНОСНЫЙ

 носящий в себе жизнь.

ЖИВОТ

 жизнь. Имущество; душа; скот.

ЖИВОТВОРЯЩИЙ

 дающий жизнь, оживляющий, воскрешающий.

ЖИВОТНЫЙ

 живущий; одушевленный.

ЖИВЫЙ

 живущий

ЖИТЕЙСКОЕ МОРЕ

 море настоящей, временной жизни

ЖИТЕЛЬСТВО

 жилище, живущие.

ЖИТО

 всякий хлеб в зерне или на корню; ячмень (северн.), рожь немолотая (южн.), всякий яровой хлеб (вост.).

ЖРЕБИЙ

 часть, доля, участь

ЖРЕБОДАЯНИЕ

 разделение по жребию, распределение по жребию.

ЖРЕБЯ

 жеребенок, иногда осленок.

ЖРЕТИ

 заколать; приносить жертвоприношение.

ЖРЕЦ

 священник, приносящий жертву.

ЖУПАН

 старинный полукафтан.

ЖУПЕЛ

 сера горючая, смола, адская мука.

ЖУПЕЛЬНЫЙ

 серный.

ЗА ЕЖЕ

 для того, чтобы.

ЗА СЯ

 за себя.

ЗАБАВАТИ

 заговаривать; заколдовывать.

ЗАБАВЛЕНИЕ

 промедление; мешкание; ожидание.

ЗАБАВЛЯТИ

 удерживать; замедлять.

ЗАБВЕННЫЙ

 забытый.

ЗАБЕДОВАТЬ

 жаловаться, плакаться.

ЗАБОБОНЫ

 самовольная служба, бесчиние.

ЗАБРАЛО

 стена, ограда, забор.

ЗАВЕТ

 союз, завещание; договор; условие.

ЗАВИДА

 зависть.

ЗАВИСТНО

 мало; недостаточно.

ЗАГНЕТА

ЗАГНЕТКА) - зольник русской печи.

ЗАГОВЕНЬЕ

 последний день перед постом, в который разрешается есть скоромное.

ЗАЗДАТИ

 загородить.

ЗАЗИРАТИ

 порицать, упрекать.

ЗАЗРЕТИ

 заглянуть; заметить; осудить; упрекнуть.

ЗАИМОВАНИЕ

 заем; долг.

ЗАИМОВАТИ

 занимать; заимствовать.

ЗАКЛАНИЕ

 жертвоприношение.

ЗАКЛЕП

 запор; замок; задвижка.

ЗАКЛИНАТИ

 просить с клятвою об исполнении чего-либо.

ЗАКОЛЕНИЕ

 жертвоприношение.

ЗАКОН

евр. - Тора) - имеет множество значений: 1) Слово Божие вообще. 2) Писание Ветхого Завета вообще. 3) Пятикнижие Моисеево, первая из 3-х частей, на которые евреи делили Ветхий Завет, - "Закон, пророки и писания". 4) Закон Моисеев, т. е. собрание нравственных, гражданских и богослужебных законов, данных Моисею на Синае.

ЗАКОННИК

 знаток и толкователь законов; исполнитель, блюститель законов.

ЗАКОНОПИСЕЦ

 составитель законов.

ЗАКОНОПОЛОЖИТИ

 указывать путь закона

ЗАКОНОПОЛОЖИТИ

 ЗАКОНОПОЛАГАТИ - указывать путь закона, давать законы, делать учереждения, наставлять.

ЗАКОСНЕНИЕ

 замедление, задержка

ЗАКОСНЕТИ

 замедлить, долго оставаться.

ЗАКРОВ

 завеса, место для укрытия, покров, покрывало.

ЗАЛЕЩИ

 быть в засаде; скрываться.

ЗАЛОМ

 скрученный пучок колосьев; обычно делается колдуном или ведьмой на порчу или на пагубу нивы, а также хозяина нивы.

ЗАМАТЕРЕВШИЙ О ДНЕХ

 очень престарелые летами.

ЗАМАТОРЕЛЫЙ

 затверделый, ожесточенный, застарелый.

ЗАМАТОРЕТИ

 устареть; зачерстветь; состариться.

ЗАМРЕЖЕНЫЙ

 пойманный в сети.

ЗАНЕ

 ибо, так как, потому что

ЗАНЕЖЕ

 ибо, так как, потому что

ЗАНОВИТЫЙ

 запачканное или загрязненное что-то новое чистое; облегчивший сердце (от "зановить"; отвести душу облегчить сердце).

ЗАНЬ

 за него.

ЗАПАЛЕНИЕ

 пожар, зажигание.

ЗАПЕВ

 краткий стих, предваряющий стихиры (на "Господи, воззвах", хвалитны, стиховны) или тропари канона.

ЗАПЕЧАТСТВОВАТИ

 запечатать; утвердить; связать; скрепить.

ЗАПИНАНИЕ

 препятствие к успеху дела, враждебное действие.

ЗАПИНАТЕЛЬ

 подставляющий другому ногу, за пяту держащийся, обольститель, соблазнитель.

ЗАПОВЕДАТИ

 предписывать, повелевать, объявлять, приказывать.

ЗАПОЙСТВО

 пьянство.

ЗАПОН

 ЗАПОНА - полотно, завеса; белая срачица (сорочка), одеваемая на ризы при освящении храма архиереем и священниками, в виде передника из белого шелка или коленкора.

ЗАПРЕНИЕ

 отрицание; запирание.

ЗАПРЕТИТИ

 запретить; опечалиться; скорбеть.

ЗАПРЕЩЕНИЕ

 епитимия, наказание, штраф.

ЗАПУСТЕНИЕ

 опустение; пустыня.

ЗАПУСТЕТИ

 придти в запущение или запустение, запустеть.

ЗАПЯСТЬЕ

 ЗАРУКАВЬЕ - украшение на оконечностях рукавов у нарядных одежд, браслет.

ЗАПЯТИ

 запятнать.

ЗАПЯТИ

ТОПЫ - поколебать стопы, сбить с пути.

ЗАПЯТИ

 ЗАПНУТИ - остановить; задержать; обольститься.

ЗАПЯТИЕ

 препинание; препятствие; преткновение.

ЗАРАДЕТЬСЯ

 обрадоваться.

ЗАРЕВИДНЫЙ

 подобный заре.

ЗАРЕЛУЧНЫЙ

 лучезарный.

ЗАРОД

 большой стог сена, хлеба, не круглой кладки, а продолговатый.

ЗАРЯ

 блеск, сияние.

ЗАСЕК

 сусек, закром; перегородка закрома.

ЗАСТОЯТИ

 останавливать на дороге; удерживать; наскучивать; утруждать.

ЗАТВОР

 замок; запор; место молитвенного подвига некоторых иноков, давших обет не исходить из своей келлии.

ЗАТОЧАЕМЫЙ

 обуреваемый ветром; носимый; гонимый.

ЗАТУЛИТИ

 закрыть; спрятать; укрыть.

ЗАТУНЕ

 даром; без причины.

ЗАУСТИТИСЯ

 закрыть уста; замолчать.

ЗАУТРА

 до восхода солнца; поутру; рано; завтра.

ЗАУТРИЕ

 утро следующего дня (завтрашний день).

ЗАУШАТИ

 бить рукою по ушам и щеке.

ЗАУШАТИ

 заграждать уста; запрещать говорить.

ЗАУШЕНИЕ

 пощечина; удар рукой по лицу.

ЗАХЛЕНУТИСЯ

 погрузиться.

ЗАХОДНЫЙ

 западный.

ЗАЧАЛА

 части, на которые разделен текст Нового Завета; начало.

ЗАЧАЛО

 начало; название отрезков текста в книгах Священного Писания Нового Завета.

ЗАЯТИ

 взаймы взять, занять, брать в долг.

ЗВАНИЕ

 зов, крик, вопль, взывание, призывание.

ЗВАТИ

 взывать, восклицать, приглашать.

ЗВЕЗДИЦА

 два металлических полукружия, которые устанавливаются на дискосе, чтобы воздухи не касались Агнца.

ЗВЕЗДОБЛЮСТИТЕЛЬ

 астроном.

ЗВЕЗДОВОЛХВОВАТИ

 гадать по звездам; заниматься астрологией.

ЗВЕЗДОЗАКОНИЕ

 астрономия.

ЗВЕЗДОСЛОВ

 астролог.

ЗВЕЗДОСЛОВИЕ

 астрология.

ЗВЕЗДОСЛОВИТИ

 заниматься астрологией.

ЗВЕРОЯДИНА

 скот, поврежденный хищным зверем.

ЗВИЗДАНИЕ

 свист; посвист.

ЗВИЗДАТИ

 свистеть.

ЗВОНЕЦ

 колокольчик.

ЗВОННИЦА

 колокольня.

ЗВЯЦАТИ

 звенеть; бренчать.

ЗДАТИ

 сооружать, строить.

ЗДЕ

 здесь.

ЗДО

 ЗДА (НА ЗДЕХ) - кровля, крыша, развалина.  Здание; стена; крыша.

ЗЕЛЕЙНИК

 знахарь, лечащий травами и заговором.

ЗЕЛЕЙНИЧЕСТВО

 напоение отравой.

ЗЕЛЕЙНЫЙ

 состоящий из зелия, т.е. травы или других растений.

ЗЕЛИЕ

 горькая трава, яд, зелень, овощ, трава.

ЗЕЛИЕ

 зелень, трава

ЗЕЛО

 очень, весьма

ЗЕЛО

 ЗЕЛЬНЕ - весьма; очень сильно, много.

ЗЕЛЬНЫЙ

 сильный; великий.

ЗЕМЕН

 земной.

ЗЕМЛЯ

АБВЕНИЯ - могила, в которой погребаются умершие и скоро забываются живыми.

ЗЕМНОРОДНЫЙ

 человек, на земле родившийся и живущий.

ЗЕМСТИЙ

 земной.

ЗЕНИЦА

 зрачок, самый глаз; круглое отверстие, через которое проходят лучи света.

ЗЕНЬ

 земля.

ЗЕПЬ

 карман; мешок.

ЗЕРЦАЛО

 зеркало.

ЗИЖДЕМЫЙ

 создаваемый, устроенный.

ЗИЖДИМИИ

ЮДИЕ - будущие поколения.

ЗИЖДИТЕЛЬ

 создатель, творец, строитель.

ЗИЖДИТИ

 сооружать, строить.

ЗИЛОТ

 ревнитель отечественных обрядов; прозвище апостола Симона Кананита.

ЗИМА

 зима; холод; плохая погода.

ЗИНУТЬ

 взглянуть.

ЗИПУН

 крестьянский кафтан из грубого толстого сукна, в старину без ворота.

ЗЛАК

 трава; зелень, овощи, служащие в пищу человека.

ЗЛАТАРЬ

 золотых дел мастер.

ЗЛАТИЦА

 ЗЛАТНИЦА - золотая монета.

ЗЛАТО

 золото.

ЗЛАТОЗАРНЫЙ

 яркоблестящий.

ЗЛАТОКОВАННЫЙ

 отчеканенный из золота.

ЗЛАТОКРОВНЫЙ

 имеющий позлащенную крышу.

ЗЛАЧНЫЙ

 богатый травами; обилующий злаками, пажитями.  Примечание: обитаемый.

ЗЛЕ

 худо, люто, тяжко, жестоко.

ЗЛОБА

 злоумышление, зло, злодеяние, бедствие, худое дело.

ЗЛОБОВАТИ

 иметь на кого-либо злобу, враждовать.

ЗЛОБОЖНЫЙ

 враждебный Богу, идущий против Бога.

ЗЛОКОЗНЕННЫЙ

 исполненный злобы; лукавства.

ЗЛОКОМАН

 злодей; зложелатель; враг.

ЗЛОНРАВИЕ

 развратный или дурной нрав.

ЗЛОНРАВНЫЙ

 имеющий злой нрав, дерзкий, упрямый.

ЗЛООБСТОЯНИЕ

 беда ; несчастье.

ЗЛОПОМНЕНИЕ

 злопамятство.

ЗЛОРЕЧЕТИ

 бранить; ругать; злословить; поносить.

ЗЛОСЕРДНЫЙ

 безжалостный.

ЗЛОСМРАДИЕ

 зловоние.

ЗЛОСОВЕТИЕ

 злой умысел.

ЗЛОСТРАСТИЕ

 сильные и порочные страсти.

ЗЛОСТУЖАТИ

 сильно досаждать.

ЗЛОСТУЖНЫЙ

 причиняющий большое беспокойство, мучение.

ЗЛОТЕЧЕНИЕ

 развратные или злые поступки.

ЗЛОУМЕРШИЙ

 претерпевший тяжелую смерть.

ЗЛОУХИЩРЯТИ

 замышлять зло.

ЗЛОХИТРЕННЫЙ

 коварный.

ЗЛОХУДОЖНЫЙ

 лукавый; злобный; беззаконный.

ЗЛЫЙ

 злой; плохой; негодный; худой; жестокий.

ЗНАЕМЫЙ

 знакомый, близкий человек.

ЗНАМЕНАТЕЛЬНЕ

 прообразовательно.

ЗНАМЕНАТЕЛЬНЫЙ

 прообразовательный; обозначающий нечто.

ЗНАМЕНАТИ

 обозначать знаком; помечать; изображать; показывать; являть.

ЗНАМЕНИЕ

 знак; признак; явление; чудо.

ЗНАМЕНОВАТИ

 подать знак.

ЗНАМЕНОНОСЕЦ

 чудотворец.

ЗНАМЕНОНОСНЫЙ

 чудотворный.

ЗОБАТИ

 наполнять зоб; клевать; есть; поглощать.

ЗРАК

 вид, образ, лицо

ЗРАК

 лицо; вид; образ.

ЗРЕЛКИ

 зрелые ягоды.

ЗРЕТИ

 смотреть, глядеть.

ЗРЕТИ

 СМЕРТИ - находиться при последнем издыхании.

ЗРЯ

 видя

ЗРЯ

 видя.

ЗЫБАТИ

 шевелить; двигать; качать.

И

 его, их.

ИБО

 потому что.

ИГЕМОН

 римский начальник, вождь, правитель области, прокуратор.

ИГО

 ярмо, ноша, рабство, оковы, тягость. Идеже - где, когда. Иждити - проживать, тратить, издерживать.

ИГРАЛИЩЕ

 место для представления.

ИГРИЩЕ

 смешное или непристойное представление.

ИДЕЖЕ

 где; когда; там, где.

ИДЕЖЕ

 там, где

ИДОЛОБЕСИЕ

 неистовое идолопоклонство.

ИЕРЕЙ

 священник.

ИЖДИВАТИ

 проживать; тратить; издерживать.

ИЖЕ

 ЯЖЕ, ЕЖЕ - который, которые, что, тот, где. Иногда не переводится на русский язык

ИЗБАВИ НАС ОТ ЛУКАВАГО

 избавь нас от всякого зла в этом мире и от виновника зла - диавола.  Примечание: (который во мне).

ИЗБЛИСТАТИ

 осиять; облистать; излить свет.

ИЗБОДАТИ

 пропороть; поразить; пронзить; проколоть; выколоть.

ИЗБОРАТИ

 побеждать; поражать.

ИЗБОРЕНИЕ

 поражение.

ИЗБРЕМЕНЯТИ

 облегчать; освобождать от бремени; выгружать.

ИЗБУТЕЛЫЙ

 согнивший; испортившийся.

ИЗБЫТА

 превзойти, остаться, спастись.

ИЗБЫТИ

 остаться в избытке, излишестве; изобиловать; освободиться.

ИЗБЫТИЕ

 облегчение.

ИЗБЫТОК

 довольство; изобилие.

ИЗВАЯНИЕ

 идол; кумир.

ИЗВЕРЖЕНИЕ

 исключение из церковного клира или лишение сана.

ИЗВЕСИТИ

 свесить; вывесить.

ИЗВЕСТВОВАТИ

 объявлять; оглашать; утверждать, удостоверять.

ИЗВЕСТВОВАТИ

 утверждать, удостоверять

ИЗВЕСТВОВАТИ

 утверждать, удостоверять, уверять, подтверждать.

ИЗВЕСТНО

 наверно, твердо

ИЗВЕСТНО

 твердо, тщательно, точно, ясно.

ИЗВЕТ

 донос на кого-либо, обвинение.

ИЗВЕЩЕН

 уверен.

ИЗВЕЩЕНИЕ

 удостоверение.

ИЗВИТИЕ

ЛОВЕС - красноречие; витийство.

ИЗВИТИЙСТВОВАТИ

 красноречиво рассказать.

ИЗВЛАЧИТИСЯ

 раздеться; разоблачиться.

ИЗВОЛЕНИЕ

 желание, решение, воля, совет.

ИЗВОЛИТИ

 избрать, предпочесть, охотно желать.

ИЗВРАЩАТИ

 выворачивать; изменять; превращать.

ИЗВРЕЩИ

 выбросить; вымести.

ИЗВЫКАТИ

 научиться, познавать.

ИЗГВОЗДИТИ

 выдернуть, вынуть гвозди.

ИЗГИБАЮЩИЙ

 погибающий, пропадающий.

ИЗГИБНУТИ

 погибнуть; пропасть; потеряться.

ИЗГЛАЖДАТИ

 исключать; уничтожать.

ИЗГНАНИЕ

 гонение, ссылка.

ИЗГРЕБИЕ

 пакля, охлопья из пеньки.

ИЗДЕТСКА

 с детства.

ИЗДРЕВЛЕ

 издавна; исстари.

ИЗДРУЧИТИСЯ

 изнурить себя.

ИЗДХНУТИ

 испустить дух, умереть.

ИЗДЫХАНИЕ

 испущение духа, последний вздох.

ИЗЖЕНУТИ

 ИЗЖЕНЯТИ - изгонять, прогонять, отгонять.

ИЗЛАЗИТИ

 выходить; сходить (например, с корабля).

ИЗЛИХА

 очень сильно, чрезмерно, через меру.

ИЗЛИШШЕ

 до излишества; паче меры.

ИЗЛЯЦАТИ

 протягивать; простирать.

ИЗМЕНА

 замена; перемена; выкуп.

ИЗМЕНЯТИ

 заменять; переменять.

ИЗМЕНЯТИ

ИЦЕ - притворяться.

ИЗМЕРЕТИ

 умереть.

ИЗМЕТАТИ

 извергать; выкидывать; выбрасывать.

ИЗМЛАДА

 смолоду.

ИЗМОВЕНИЕ

 омытие; очищение.

ИЗМОЛКАТИ

 перестать говорить; замолкать.

ИЗНЕМОГАТИ

 ослабевать, терять силу, истомляться.

ИЗНЕСЕНИЕ

 ИЗНОШЕНИЕ - вынос.

ИЗНИЦАТИ

 возникать; появляться.

ИЗНОСИТИ

 выносить; произносить; производить; произращать; приносить.

ИЗНУЖДАТИ

 выводить из нужды.

ИЗОБНАЖАТИ

 обнаруживать; являть; открывать.

ИЗОСТАТИ

 остаться где-либо.

ИЗОЩРЯТИ

 делать острым, точить, оттачивать.

ИЗРАЩЕНИЕ

 вырощение; произведение; порождение.

ИЗРЕКАТИ

 произносить, говорить, высказывать.

ИЗРИНОВЕНИЕ

 выбрасывание; извержение; исключение.

ИЗРИНОВЕННЫЙ

 изверженный; выкинутый; прогнанный.

ИЗРИНУТИ

 столкнуть; опрокинуть; повалить; погубить.

ИЗРОК

 изречение; осуждение.

ИЗРЫТИ

 вырыть; выкопать.

ИЗРЯДНО

 особенно

ИЗРЯДНО

 особенно, отлично; преимущественно, превосходно.  Примечание: необычно - "из ряда вон..."

ИЗРЯДНЫЙ

 избранный, особенный.

ИЗСТУПЛЕНИЕ

 изумление; восторг.

ИЗСХНУТИ

 высохнуть, засыхать, лишаться влаги.  Вынуть; исторгнуть; вырвать; изъять.

ИЗУВЕДЕТИ

 уразуметь; познать.

ИЗУЗДИТИСЯ

 освободиться; получить волю.

ИЗУМЕВАТИ

 недоумевать, не постигать, приходить в изумление.

ИЗУМИТЕЛЕН

 буйствующий; беснующийся.

ИЗУМИТИСЯ

 сойти с ума; обезуметь.

ИЗУТИ

 разуть; снять обувь.

ИЗЧЛЕНИТИ

 лишить членов; сокрушить члены; изуродовать.

ИЗЪЯДАТИ

 проматывать; растрачивать.

ИЗЫМАТИ

 извлекать, освобождать, вытаскивать.

ИКОНОМ

 домоправитель.

ИКОНОРАТНЫЙ

 иконоборственный.

ИКОС

 пространная песнь, написанная в похвалу святого или праздника.

ИКОС

 см. кондак

ИКОС

 церковная песнь, в которой выражается в сжатом виде жизнь святого или история священного события. См. кондак.

ИМАМЫ

 мы имеем.

ИМАТИ

 брать, занимать, захватывать.

ИМАТИСМА

 верхнее платье, плащ.

ИМЕНЕ

ВОЕГО РАДИ - для прославления имени Твоего.

ИМЕННЫЙ

 сокровищный; касающийся имения.

ИМЖЕ

 тем, те; который, которым

ИМЖЕ

 тем, те; который, которым.

ИМУЩЕСТВИТЕЛЬНО

 преимущественно.

ИМЯ

ЕК - "назови имя"

ИМЯ

ЕК - "назови имя".

ИН

 другой

ИН

 другой, грядущий.

ИНАМО

 в ином месте.

ИНДИТИЯ

 верхняя одежда на престоле.

ИНОГДА

 некогда, когда-то

ИНОГДА

 некогда, когда-то, прежде.

ИНОКОВАТИ

 жить по-иночески.

ИНОПЛЕМЕННИК

 человек, принадлежащий к другому племени.

ИНУДЕ

 ИНДЕ - в ином месте, в иное место.

ИПАКОИ

 песнопение, положенное по малой ектении после полиелея на воскресной утрени.

ИПАРХ

 начальник области; градоначальник; наместник.

ИПОСТАСЬ

 лицо.

ИРМОС

 (греч. - связь) - начальные стихи, как бы заглавия, которыми начинается каждая из девяти песней канона. Главные мысли и даже выражения ирмосов избраны большею частью из песен ветхозаветных, прославляющих события, которые были прообразом событий Нового Завета.

ИРМОС

 начальная песнь каждой песни канона. Обычно содержит ветхозаветные прообразы

ИРОДИАНЫ

 сторонники Ирода.

ИРОЙ

 греч. миф. герой.

ИСКАЗИТИ

 испортить; оскопить.

ИСКАПАТИ

 источать; испускать каплями; истечь.

ИСКОВАТИ

 выковать.

ИСКОНИ

 издревле

ИСКОНИ

 изначала; издревле, вначале; всегда.

ИСКОННЫЙ

 издревле существующий, всегдашний, изначальный.

ИСКРЕННИЙ

 ближний.

ИСКУС

 испытание; искушение; проверка.

ИСКУСИТЕЛЬ

 тот, который испытывает кого-либо, прельщает, обманывает.

ИСКУШАТИ

 испытывать, соблазнять, изведывать.

ИСКУШЕНИЕ

 испытание, соблазн, опасность впасть в грех.

ИСПЕРВА

 из древности, из начала

ИСПЕРВА

 из древности, из начала, сначала, искони.

ИСПЛЕВИТИ

 выполоть; вырвать; исторгнуть; выдернуть; собрать.

ИСПЛЕСТИ

 сплести; сложить; составить.

ИСПОВЕДАНИЕ

 открытое признание

ИСПОВЕДАНИЕ

 прославление, слава, величие.  Открытое признание.

ИСПОВЕДАТИСЯ

 признаваться; открыто выражать свою веру (вину - ?).

ИСПОВЕДАЮ

 открыто признаю, объявляю, воздаю славу, хвалю.

ИСПОВЕДНИК

 человек, подвергавшийся страданиям или гонению за веру Христову.

ИСПОЛАТЬ

 хвала, слава, спасибо.

ИСПОЛНЕНИЕ

 наполнение, полнота, окончание, совершение.

ИСПОЛНЬ

 полный, наполненный, исполненный.

ИСПОЛНЯТИ

 наполнять; совершать.

ИСПОЛУ

 вполовину; пополам; частию.

ИСПРАВИТИ

 выпрямить; исправить; направить; укрепить.

ИСПРАВЛЕНИЕ

 восстановление; правый образ жизни.

ИСПРАЗДНИТИ

 ниспровергнуть; уничтожить; умалить.

ИСПРАТИ

 ИСПЕРИТИ - вытоптать; вымыть.

ИСПЫТНО

 тщательно.

ИСПЫТОВАТИ

 выведывать.

ИССОП

 душистое растение Палестины с голубыми или белыми цветами, достигающее иногда значительной высоты; стебли его, связанные в пучок, употребляются евреями для кропления.

ИССОП

 трава, из которой делаются кропила

ИСТАЯВАТИ

 изнурять, изнемогать, растоплять, растро-гивать.

ИСТЕЕ

 точнее; яснее.

ИСТЕСЫ

 чресла, лядвеи.

ИСТИЦАНИЕ

 истечение; истечение семени; поллюция.

ИСТЛЕНИЕ

 тление, опустошение, порча, гниение.

ИСТЛИТИ

 предать тлению.

ИСТНИТИ

 истоптать, стереть, сломать, сокрушать в прах.

ИСТОРГНУТИ

 вырвать; вывести.

ИСТОЩАНИЕ

 изнурение; унижение; снисхождение.

ИСТОЩАТИ

 опустошать, разрушать

ИСТОЩАТИ

 опустошать, разрушать.

ИСТРЕЗВЛЯТИСЯ

 протрезвляться.

ИСТУКАН

 статуя; болван; идол.

ИСТЫЙ

 ИСТОВЫЙ - тот самый, точный, подлинный, истинный.

ИСТЯЗАТИ

 вытягивать; получать; допрашивать.

ИСХОД

 конец, предел.

ИСХОДИТЕ

 источник, ворота, перекресток.

ИСХОДИЩЕ

 место выхода; исток; начало.

ИСХОДИЩЕ ВОД

ВОДНОЕ) - ручей; поток; река.

ИСХОДИЩЕ ПУТЕЙ

 распутье; перекресток.

ИСЧАДИЕ

 детище, львенок, молодая львица.

ИСЧАДИЕ

 детище; плод; род; потомки.

ИСЧЕЗАТИ

ИЗЧЕЗАТИ) - обращаться в ничто, истаявать.

ИУЛИЙ

 июль.

ИУНИЙ

 июнь.

ИХЖЕ

 которых

КАГАЛ

 еврейская община.

КАДИЛО

 возносимое во славу Божию благовонное курение; ср. Кадильница.

КАДИЛЬНИЦА

 сосуд, в котором на горящие угли возлагается фимиам для совершения каждения.

КАДЬ

 кадка ; ушат.

КАЖЕНИК

 евнух, скопец; порченый, одержимый. См. Евнух.

КАЗАК

 КАЗАЧИХА - работник. (работница), батрак, наемный работник.

КАЗАТЕЛЬ

 учитель, наставник.

КАЗАТИ

 наставлять; поучать.

КАЗИТИ

 искажать; повреждать.

КАКО

 как, каким образом.

КАМАРА

 свод, купол, камера, шатер; скиния; горница; покои.

КАМКА

 старинная плотная шелковая узорчатая китайская ткань.

КАМО

 куда, в какое место.

КАМПАН

 колокол.

КАМЫ, КАМЫК

 камень.

КАМЫК ГОРЯЩ

 сера.

КАНАНИТ

 житель города Каны в Палестине.

КАНДИЛО

 лампада.

КАНДИЛОВЖИГАТЕЛЬ

 пономарь.

КАНДИЯ

 небольшая чаша.

КАНОН

греч. - ПРАВИЛО) - в церковном употреблении это слово имеет двоякое значение. Во-первых, это правило, которое церковь постановляет в отношении веры для обязательного выполнения со стороны верующих христиан. Во-вторых, канон есть соединение многих священных песен в один стройный состав. Канон состоит обыкновенно из девяти песен. Содержание канонов разное, в зависимости от вспоминаемого события, но начальные стихи каждой из девяти песен (ирмосы) почти всегда составлены по определенному образцу, взятому из Ветхого Завета. Канон читается всегда стоя.

КАНОН

песнопение в честь праздника святаго. Обычно состоит из девяти песен (точнее - из восьми, т. к. вторая песнь опускается - она бывает в великопостных канонах), содержащих ирмос и составленные по образцу ирмоса тропари

КАНУН

 праздничное пиво, брага.

КАНУТИ

 исчезнуть, упасть, капать.

КАПИЩЕ

 языческий храм, кумир, идол.

КАРАВАЙЦЫ

 пшеничные блины.

КАСИА

 КАССИЯ - дикая корица; коричное дерево, из которого добывается душистое масло.

КАТАКОМБЫ

 пещеры.

КАТАНКИ

 валенки.

КАТАПЕТАСМА

 завеса, парус.

КАФИСМА

 КАФИЗМА - один из 20 разделов, на которые разделена Псалтирь.

КАЦЕЯ

 кадильница не на цепочках, а на ручке.

КАЦЫ

 каковые; которые; какие.

КАЯЖДО

 каждая

КАЯЖДО

 каждая.

КВАС

 закваска; дрожжи.

КВАСНЫЙ

 вскисший, приготовленный на дрожжах.

КЕЛАРНЯ

 КЕЛАРНИЦА - помещение в монастыре для сохранения вещей, необходимых келарю.

КЕЛАРЬ

 старшая хозяйственная должность в монастыре.

КЕРАМИДА

 черепок, черепица.

КИВОТ

 ковчег завета - особый ящик, в котором хранились скрижали Завета и другие ветхозаветные святыни.

КИДАР

 головной убор ветхозаветного первосвященника.

КИЙ

 какой, который.

КИЙ

 КИЕК - палка, посох, батог.

КИЙЖДО

 всякий, каждый.

КИЙЖДО

 каждый, -ая, -ое

КИМВАЛ

 музыкальное орудие, колокола, музыкальный ударный инструмент, состоящий из двух медных кружков; употреблялся во время праздничных богослужений в храме Иерусалимском.

КИМИН

 тмин.

КИНОВИЯ

 общежительный монастырь.

КИНСОН

 подать с оценки имения в государственную казну.

КИНСОННЫЙ

 податной.

КИРИОПАСХА

 название праздника Пасхи, пришедшегося на день Благовещения Пресвятой Богородицы 25 марта.

КИСА

 мешок.

КИТИНА

 ствол травы, стебель гороха.

КИЧЕНИЕ

 гордость.

КИЧИТИСЯ

 быть гордым, иметь высокое мнение о себе.

КИЧКА

 старинный русский праздничный головной убор замужней женщины.

КИШКА

 домашняя колбаса.

КЛАДА

 колода (орудие пытки).

КЛАДЕНЕЦ

 яма; клад.

КЛАДЯЗЬ

 колодец.

КЛАС

 колос.

КЛЕВРЕТ

 товарищ, собрат, сослужитель.

КЛЕПАЛО

 колотушка, при помощи которой в монастырях созывают на молитву.

КЛЕПАТИ

 звонить; стучать или бить в клепало.

КЛЕТЬ

 изба; покои; кладовая; комната.

КЛЕТЬ

 комната или кладовая в доме; амбар; пристройка к избе, чулан.

КЛЕТЬ

 комната.

КЛИРОС

 возвышение в храме, на котором располагаются певчие.

КЛИЧ

 крик, гам.

КЛОБУК

 покрывало, носимое монашествующими поверх камилавки.

КЛЮКА

 крюк, палка с загибом для поддержки желоба под стрехою крестьянской тесовой кровли или для пригнета соломенной.

КЛЮЧИМЫЙ

 годный; хороший; случившийся кстати; полезный.

КЛЮЧИТИСЯ

 приключиться; случиться.

КЛЯТВА

 заклятое, проклятое, клятвенное обещание.

КНИГОЧИЙ

 человек, занимающийся письменными делами, письмоводитель.  Судья; приставник.

КНИЖНИКИ

 (евр. - писцы) - учителя Закона (законники). Они списывали книги Святого писания, хранили в памяти предания. Книжники были у евреев богословами и юристами, придерживались буквального толкования Закона, строго следуя предписаниям преданий. В религии они были формалистами, довольствуясь мелочным соблюдением всех внешних правил. Почти все книжники были фарисеями (см. фарисей).

КОВ

 умысел; заговор.

КОВАРСТВО

 хитрость, лукавство.

КОВЧЕГ

 кованый ящик: сундук; ларец.

КОВЧЕЖЕЦ

 денежный ящик, сумка, киотка для икон.

КОВЫ

КОВ) - злоумышления, козни, умысел, заговор.

КОДРАНТ

 медная мелкая монета, упоминаемая в Евангелии.

КОДРАНТ

 мелкая римская монета.

КОЕГОЖДО

 каждого

КОЕГОЖДО

 каждого.

КОЕЖДО

 каждое

КОЕЖДО

 каждое.

КОЗЛОГЛАСОВАНИЕ

 бесчинные крики на пиршестве.

КОЗНИ

 лукавство, хитрость, навет.

КОЗНСТВОВАТИ

 хитрить.

КОКОШЬ

 КОКОШ - курица, наседка с цыплятами.

КОКУРКА

 булочка с яйцом.

КОЛЕНО

 род; поколение.

КОЛЕСНИЦЕГОНИТЕЛЬ

 возница; правящий колесницей, преследователь на колеснице.

КОЛЕСНИЦЕГОНИТЕЛЬ

 правящий колесницей

КОЛЕСНИЦЕГОНИТЕЛЬ

 правящий колесницей.

КОЛИВО

 вареная пшеница с медом, приносимая для благословения в церковь на праздники. Ср. Кутия.  Кутья, сочиво; рис, сваренный с медом.

КОЛИЖДО

 когда; как.

КОЛИКО

 сколько.

КОЛИЯ

 яма; ров.

КОЛМИ

 сколько.

КОЛМИ

АЧЕ - тем более; особенно.

КОЛО

 колесо, круг, обод.

КОЛОБРОДИТИ

 ходить вокруг; уклоняться.

КОЛЬ

 сколько; насколько; как.

КОЛЬКРАТЫ

 сколько раз

КОЛЬКРАТЫ

 сколько раз; как часто.

КОЛЬМИ

 сколько, во сколько раз более.

КОЛЬМИ

АЧЕ - тем более.

КОМБОСТА

 сырая капуста.

КОМЕЛЬ

 утолщенная нижняя часть прялки; прилегающая к корню, часть дерева, волоса, рога.

КОМОНЬ

 конь, лошадь.

КОНДАК

 краткое песнопение, излагающее смысл праздника или в котором выражается в сжатом виде жизнь святого или история священного события. Песнопение содержит похвалу святому; более пространное песнопение такого же типа называется икосом.

КОНДАК

краткое песнопение, излагающее смысл или содержащее похвалу святому, более пространное песнопение такого же типа называется икосом

КОНОБ

 котел, горшок, лохань, таз, умывальница.

КОНОВАТНЫЙ

 из азиатской шелковой ткани, шедшей на покрывало, фату.

КОНУРА

 небольшой мешочек, носимый суеверными людьми вместе с кореньями или другими амулетами.

КОНЧИНА

 исполнение, конец бытия, смерть.

КОПАНЬ

 яма, вырытая для сбора дождевой воды; неглубокий колодец без сруба.

КОПР

 укроп, анис, душистое растение.

КОПЫЛ

 короткий брусок в полозьях саней, служащий опорой для кузова.

КОРАБЛЕЦ

 небольшой корабль.

КОРВАН

 дар; жертва Богу.

КОРВАНА

 казнохранилище при храме Иерусалимском.

КОРМИЛО

 руль.

КОРМИЛЬСТВОВАТИ

 править; руководить.

КОРМЛЕНИЕ

 правление; управление.

КОРЧАГ

 лохань.

КОРЧЕМНИЦА

 корчма; кабак.

КОСАРЬ

 большой нож с толстым и широким лезвием.

КОСНЕТИ

 медлить

КОСНИТИ

 медлить.

КОСНИТИ

коснети) - медлить, замедлить, мешкать.

КОСНО

 медленно

КОСНО

 медленно, не скоро.

КОСНОЯЗЫЧНЫЙ

 медленно говорящий, заика.

КОСНЫЙ

 медленный; нерешительный; упорно остающийся в одном и том же состоянии.

КОСТРИЦА

КОСТРА) - жесткая кора льна и конопли, остающаяся после их трепания, чесания.

КОСЯЩЕТОЕ

косивчатое) окно - окно из ячей-косяков или переплетенных вкось металлических прутьев, типичное для Руси до XVIII в.

КОТВА

 якорь корабельный.

КОТЫ

 род теплой обуви.

КОШ

 КОШНИЦА - короб, корзина, лукошко, кошница, кошель.

КОЩУННИК

 шут, балагур.

КОЩУННИЦА

 актриса; танцовщица.

КОЩУНЫ

 смехотворство.

КРАБИЦА

 коробочка; ящичек; ковчежец; ларчик.

КРАВА

 корова.

КРАЕГРАНЕСИЕ

 КРАЕСТРОЧИЕ - акростих, т.е. поэтическое произведение, в котором начальные буквы каждой строчки составляют слово, фразу или следуют порядку алфавита.

КРАМОЛА

 смута, бунт, заговор, мятеж, волнение, распря.

КРАНИЕВО

ЕСТО - Голгофа, лобное место.

КРАСНА

КРОЕНО) - ручной ткацкий станок; нитяная основа при тканье на ручном станке; полотно, вытканное на кроснах.

КРАСНАЯ

ИРА СЕГО - соблазнительное мира сего.

КРАСНОДУШНЫЙ

 благодушный, добродетельный.

КРАСНЫЙ

 приятный, прекрасный, усладительный, красивый, сладкозвучный.

КРАСНЫЙ

ГОЛ - угол в избе, где висели иконы.

КРАСОВУЛ

 мерная чаша в монастырях, вмещающая более 200 г.

КРАСОТА

 венец невесты из лент и цветов, символ девичества и девичьей воли.

КРАСТЕЛЬ

 перепел, коростель.

КРАТА

 (крат) - один раз; до семь крат - до семи раз.

КРЕПКИЙ

 сильный, всемогущий, бодрый.

КРЕПКОУМНЫЙ

 сильный умом, благоразумный.

КРЕПЛИЙ

 крепчайший, сильнейший.

КРЕСАТИ

 извлекать; высекать огонь; оживлять.

КРЕСТОБОГОРОДИЧЕН

 стих или тропарь, в коем упоминается о Честном Кресте и о Пресвятой Богородице. Поется или читается в церкви в среду и пятницу.

КРЕСТОНЕНАВИСТНИК

 враждующий против креста и против христианской веры.

КРЕСТОНОСНЫЙ

 благодушно несущий посланный от Бога крест; свято исполняющий свой долг.

КРИЛО

 крыло, покровительство, защита.

КРИН

 лилия

КРИН

 лилия, белая лилия.

КРОМА

 сума, мешок нищего; "Фома-большая крема" (19 октября) - обилие хлеба и запасов, так зовут и богатого, зажиточного человека. Сравни: закрома.

КРОМЕ

 вне

КРОМЕ

 вне; извне; отдельно; кроме.

КРОМЕШНИЙ

 внешний

КРОМЕШНЫЙ

ИЙ) - внешний; запредельный; отдаленный; лишенный, наружный, крайний.

КРОПИЛО

 кисть для окропления освященной водой.

КРОСЕНЦА

 домотканые рубашки.

КРЫНИЦА

 родник, ключ, мелкий колодец; кринка, молочный горшок, узковатый и высокий.

КТИТОР

 создатель; строитель или снабдитель храма или монастыря; церковный староста, попечитель.

КТОМУ

 впредь; затем; еще; уже; более, сверх того.

КУДЕЛЬ

 вычесанный и перевязанный пучок льна или пеньки, изготовляемый для пряжи.

КУЖЕЛЪ

КУЖАЛЪ) - кудель, вычесанный лен; льняная пряжа высшего качества.

КУЗЛО

 кузнечная работа, ковка; вообще пахотные снаряды.

КУКОМОЯ

 неряха, неопрятный человек.

КУНА

 куница.

КУПА

 кипа; груда; куча; ворох.

КУПЕЛЬ

 озеро; пруд; садок; сосуд для совершения Таинства Крещения.

КУПИНА

 куст, кустарник

КУПИНА'

 терновый куст; неопалимая купина - куст, горевший и не сгоравший, виденный Моисеем на горе Хорив и прообразовавший Божию Матерь.

КУПНО

 вместе, вообще, соединенно.

КУПНЫЙ

 совместный.

КУПОВАТИ

 покупать, приобретать что-либо покупкою.

КУРЕНЬ

 место выжига в лесу углей, угольная яма и изба для рабочих.

КУРЖЕВИНА

 иней.

КУРИТЬ

 вытворять.

КУРЧИЖКА

 сук, обрубок.

КУСТОДИЯ

 стража

КУСТОДИЯ

 стража, отряд воинов, приставленных для сбережения чего-либо, караул.

КУТ

 угол, особенно в избе под образами или около печи: "гнилой кут" - северо-западный ветер.

КУТИЯ

 то же, что коливо, только она приносится для панихид по умершим.  Вареная пшеница с медом, приносимая в церковь на поминовение усопших христиан. Ср. Коливо.

КУЩА

 палатка

КУЩА

 шатер; палатка; шалаш.

КУЩНИК

 человек, делающий палатки или живущий в шалаше.

ЛАДАН

 благоуханная смола, влагаемая в кадильницу на горящие угли для благовонного курения.

ЛАДИЯ

 небольшое судно; кораблик; ладья.

ЛАДКА

 маленькая пышка.

ЛАДОМ

 хорошо, как следует.

ЛАЗАРОМА

 гробная одежда; повой; плащаница, в которую повивали усопших у иудеев.

ЛАЗНЯ

 баня.

ЛАЙ

 хула; поношение.

ЛАКОТЬ

 евр. мера длины. Локоть; мера от локтя до конца среднего пальца, около 10,5 вершков.

ЛАНИТА

 щека

ЛАНИТА

 щека.

ЛАСТКИ

 цветные четырехугольные вставки под мышками рукавах рубахи.

ЛАСТОВИЦА

 ласточка (птица).

ЛАЯТЕЛЬ

 поноситель, коварный человек, ругатель; хулитель; седящий в засаде.

ЛВИЧИЩ

 львенок.

ЛЕВИАФАН

 крокодил.

ЛЕГАНИЕ

 лежание.

ЛЕГИОН

 отряд воинов, полк, толпа, множество.

ЛЕДЕНЬ

 ледяная глыба.

ЛЕЖАНИЕ

 лежание; опочивание.

ЛЕМАРГИЯ

 гортанобесие, т.е. гурманство.

ЛЕННЫЙ

 льняной.

ЛЕНТИОН

 полотенце

ЛЕНТИОН

 ЛЕНТИЙ - полотенце, утиральник.

ЛЕПО

 пристойно, уместно, полезно.

ЛЕПОПОДОБНО

 благопристойно; по достоинству.

ЛЕПОТА

 красота, великолепие

ЛЕПОТА

 красота, изящество, величество, пригожество.

ЛЕПТА

 мелкая медная монета.

ЛЕПТА

 мелкая медная монета. Две лепте - две лепты

ЛЕПЫЙ

 пригожий, красивый, пристойный, изящный, украшенный.

ЛЕСТВИЦА

 лестница.

ЛЕСТЧИЙ

 ложный, обманный, обольстительный, хитрый, коварный.

ЛЕСТЬ

 обман

ЛЕСТЬ

 обман, обольщение, коварство, хитрость, ложь.

ЛЕТО

 год; время.

ЛЕТОРАСЛЬ

 выросшее за год, годовой побег дерева.

ЛЕТЬ

 льзя; можно.

ЛЕХА

 гряда, ряд.

ЛЕЧБА

 лекарство; врачевство.

ЛЕЧЕЦ

 лекарь; врач.

ЛЖА

 ложь.

ЛЖЕСЛОВЕСИЕ

 лживые речи.

ЛЖЕХРИСТ

 ложно, обманом выдающий себя за Христа.

ЛИВ

 полдень; юг; юго-западный ветер.

ЛИВАН

 ладан, благовонная смола из дерев Ливанских гор северо-западной Палестины, а также Ливанские горы.

ЛИК

 собрание поющих, сонм, пение, хор (в храме).

ЛИК АНГЕЛОВ И СВЯТЫХ

 сонм ангелов и святых.

ЛИКОВАНИЕ

 многолюдное пение; пляска; танцы.

ЛИКОВАТИСЯ

 приветствовать чрез соприкосновение правой щекой.

ЛИКОВНЕ

 с ликованием.

ЛИКОВСТВОВАТИ

 торжествовать, веселиться, праздновать.

ЛИКОСТОЯНИЕ

 бдение на молитве церковной.

ЛИРА

 музыкальный струнный инструмент.

ЛИСИ

 лисицы.

ЛИТИЯ

 усиленное моление, совершается иногда в притворе храма (на Великой вечерне, заупокойная при поминовении усопших) или вне храма (при бедствиях, при воспоминании об избавлении от них). Если лития совершается вне храма, то соединяется с мо-лебным пением и крестным ходом.

ЛИТРА

 мера веса.

ЛИТУРГИСАТИ

 совершать Литургию.

ЛИФОСТРОТОН

 каменный помост перед дворцом римского прокуратора в Иерусалиме, на котором (помосте) производился суд.

ЛИХВА

 прибыль; проценты.

ЛИХОИМЕЦ

 ростовщик; сребролюбец.

ЛИХОИМСТВО

 излишняя алчность к приобретению имения всякими мерами.

ЛИЦЕ

 лицо; вид; человек.

ЛИЧИНА

 маскарадная или шутовская маска.

ЛИШАТИСЯ

 нуждаться.

ЛИШШЕ

 больше, сверх того

ЛИШШЕ

 сверх того, более.

ЛОБЗАНИЕ

 устное целование.

ЛОБЗАТИ

 целовать.

ЛОБНОЕ

ЕСТО - гора Голгофа, называемая лобным местом потому, что по преданию здесь был погребен Адам, и лоб его, т.е. голова, освятилась кровью Спасителя (см. краниево место).

ЛОВИТВА

 звериная ловля, охота; сети; добыча; грабеж.

ЛОВИТЕЛЬСТВО

 засада ; ловушка.

ЛОВИТЕЛЬСТВО

 засада, охота.

ЛОЖ

 ложный

ЛОЖ

 ложный.

ЛОЖЕ

 постель, одр.

ЛОЖЕСНА

 утроба женщины; матерняя утроба, зачинающая и рождающая.

ЛОЗА

 виноград.

ЛОМИМЫЙ

 преломляемый.

ЛОНО

 недро, грудь, пазуха, карман.  Пазуха; грудь; колени.

ЛУДА

 мель, камни в озере, выступающие из воды.

ЛУКАВОЕ

 злое

ЛУКАВОЕ

 злое.

ЛУКАВСТВО

 хитрость, злодейство, коварство.

ЛУКАВЫЙ

 злой, дурной, диавол.

ЛУНОВЕНИЕ

 месячный цикл у женщин.

ЛЫСТО

 голень; икры; лытка.

ЛЬСТИВЫЙ

 коварный, хитрый, обманщик.

ЛЬЩЕНИЕ

 обман; коварство; лесть.

ЛЮБО

 либо, или.

ЛЮБОМУДРИЕ

 философия.

ЛЮБОМЯТЕЖНЫЙ

 склонный к мятежу.

ЛЮБОНАЧАЛИЕ

 властолюбие, желание быть начальником.

ЛЮБОПРАЗДНСТВЕННЫЙ

 любящий празднствовать.

ЛЮБОПРЕНИЕ

 любовь состязаться, спорить.

ЛЮБОСЛАСТИЕ

 сластолюбие; любовь к плотским утехам.

ЛЮБОЧЕСТИЕ

 почитание; чествование.

ЛЮБОЧЕСТНЫЙ

 достойный похвалы, чести.

ЛЮБЫ

 любовь.

ЛЮТЕ

 жестоко, тяжко, свирепо.

ЛЮТЫЙ

 свирепый; жестокий; злой; мучительный, пагубный.

ЛЯДВИЯ

 мускулы в чреслах, бедро, ляжка, внутренние поясничные мышцы около почек.  Ляжка; верхняя половина ноги; промежность.

ЛЯДЕНЕТИ

 порастать кустарником или травой.

ЛЯРВА

 (ЛАРВА) - маска; личина.

МААНИЕ

 см. Мание.

МАИЙ

 май.

МАЙНА

 полынья.

МАЛАКИЯ

 грех рукоблудия.  Примечание: маструбация, но онанизм - это иное - сбрасывание семени на пол.

МАЛИМЫЙ

 уменьшаемый.

МАЛОБРЕЩИ

 нерадеть о чем-либо.

МАЛЫЙ

 немногий,

МАМОНА

МАММОНА) - земные блага, богатство.

МАНДРА

 ограда.

МАНИЕ

 знак рукой, головою, глазами или иного рода, содержащий приказание; повеление; воля.

МАНИЕ

 МАНОВЕНИЕ - обращение к кому-либо, знак рукою, головою и миганием очей; тайное непостижимое действие.

МАННА

 небесный хлеб, данный израильтянам в пустыне.

МАННОПРИЕМНЫЙ

 содержащий манну.

МАСЛИНА

 олива; оливковое дерево.

МАСЛИЧНЫЙ

 оливковый.

МАСТИТАЯ

ТАРОСТЬ - глубокая, но бодрая старость.

МАСТИТИ

 намазывать.

МАСТИТЫЙ

 жирный, сочный, свежий.  Обильный; тучный; заслуженный.

МАСТЬ

 жир, тук, мазь благовонная, масло, елей.

МАТЕРОДЕВСТВЕННЫЙ

 свойственный матери и деве. Это название приписывают Пресв Богородице, т.к. Она есть и Матерь, и Дева.

МАТЕРОЛЕПНЕ

 по-матерински.

МАТЕРСКИЙ

 материнский.

МАТЕРЬ

РАДОВОМ - столица; первопрестольный град.

МАТКА

 МАТИЦА - средняя потолочная балка в избе.

МГЛА

 тьма, туман, облако, мрак.

МГЛЯНЫЙ

 окруженный или покрытый мглой.

МЕДВЕН

 медовый.

МЕДЛЕНОЯЗЫЧНЫЙ

 косноязычный; заика.

МЕДНИЦА

 медная монетка.

МЕДОВИНА

 вареный мед с хмелем.

МЕДОТОЧНЫЙ

 источающий, изливающий мед.

МЕДОЯЗЫЧНЫЙ

 сладкословесный.

МЕЖДОРАМИЕ

 междуплечие, т.е. пространство между плечами; спина.

МЕЖДОРЕЧИЕ

 место между двумя реками; Месопотамия.

МЕЖДОУСОБНАЯ

РАНЬ - вражда или бунт внутри государства.

МЕЖЕННЫЙ

МЕЖОНЫЙ) - длинный, долгий, летний.

МЕЖЕНЬ

 средний уровень воды, какой устанавливается после половодья (в июне -до жары и засухи).

МЕЗДНИК

 наемник.

МЕНЕ

 меня

МЕНЕ

 меня.

МЕРЕЖА

 рыболовная сеть, натянутая на обруч.

МЕРЗКИЙ

 угрюмый, страшный, достойный омерзения.

МЕРЗОСТЬ

 скверна; гнусность; беззаконие; нечестие; иногда - идол.

МЕРИЛО

 мера, весы, воздаяние.

МЕРТВЫЕ ВЕКА

 давно умершие

МЕРЦАТИ

 меркнуть, терять свет.

МЕС

 мул, помесь осла с лошадью.

МЕСК

 полуосел; мул; лошак.

МЕССИЯ

 помазанник

МЕССИЯ

 Помазанник; древнееврейское слово, означающее то же, что и греческое "Христос".

МЕСТНИК

 злобный отмститель

МЕСТНИК

 мститель, злобный отмститель.

МЕСТЬ

 справедливое наказание, возмездие, мщение.

МЕТАНИЕ

 поясной поклон.

МЕХ

 кожаный мешок для сохранения и перевоза жидкостей.

МЕЧНОЕ

ОСЕЧЕНИЕ ГЛАВЫ - усекновение главы мечом.

МЕЧНЫЙ

 мечом совершаемый.

МЖА

 мигание; прищур.

МЖАТИ

 жмурить глаза; щуриться; плохо видеть.

МЗДА

 награда, плата, воздаяние.

МЗДОВОЗДАЯТЕЛЬ

 оплачивающий работу, дающий награду.

МЗДОИМАНИЕ

 взяточничество.

МИ

 мне

МИЛА СЯ ДЕЯТИ

 низко припадать к земле; просить сжалиться над собой.

МИЛЕЯ ДЕЯТИ

 умиляться, умилостивлять.

МИЛОСТЬ

 милосердие.

МИЛОТЬ

 овчина; грубый шерстяной плащ из овечьей шерсти.

МИЛСЯ (МИЛИСЯ) ДЕЮ

 умиленно молюсь, препоручаю себя в милость.

МИЛЫЙ

 жалкий; заслуживающий сожаления.

МИЛЮСЯ

 умилостивляюсь.

МИМОТЕЩИ

 идти, проходить мимо, не останавливаясь.

МИНЕЯ

 книга, включающая молитвы и песнопения святым в порядке дней их празднования.

МИР

 1) тишина, спокойствие; 2) вселенная, весь земной шар или весь род человеческий.

МИРНАЯ

 название великой ектении.

МИРНЫЙ

 земной, временный.

МИРО

 драгоценный елей; благовонное масло, освящаемое патриархом или митрополитом в великий четверг для совершения таинства Миропомазания.

МИРОПОДАТЕЛЬНЕ

 подавая мир.

МИРОТВОРЦЫ

 те, кто и сами не подают поводов к раздору и несогласию, и других, враждующих между собою, примиряют.

МИРОТОЧЕЦ

 источающий чудотворное миро.

МИРОЯВЛЕННЫЙ

 явленный, открытый миру.

МИРРА

 смирна - вещество, состоящее из смолы и камеди, пахучее и горькое, добывается из дерева, растущего в Египте, Аравии и Нубии.

МИРСИНА

 название красивого дерева (миртовое дерево).

МИРСКОЙ

 сделанный, приготовленный сообща, "всем миром".

МИСТЕРИИ

 священнодействия языческой религии, представлявшие в лицах похождения богов и героев.

МИСТЕРИИ

РИСТИАНСКИЕ - представления событий священной истории.

МИСТИЦИЗМ

 таинственное религиозное учение, противное Божественному Откровению.

МЛАДОДЕЯТИ

 МЛАДОДЕЙСТВОВАТИ - принимать образ младенца; облекаться в плоть.

МЛАДОУМИЕ

 незрелость ума.

МЛАТ

 молот.

МЛЕКО

 молоко.

МНАС

 мина, древнегреч. серебряная монета.

МНЕЕ

 менее.

МНЕТИ

 МНИТИ - думать; предполагать; казаться.

МНИЙ

 меньший, младший.

МНИХ

 монах.

МНОГАЖДЫ

 МНОЖИЦЕЮ - часто; много раз.

МНОГОБЕЗСЛОВЕСИЕ

 невежество.

МНОГОБЛАГОУТРОБНЫЙ

 весьма милосердный.

МНОГОБОГАТЫЙ

 изобилующий во всем.

МНОГОБОЛЕЗНЕННЫЙ

 многоскорбный, подъявший многие труды, подвиги, беды, страдания.

МНОГОБОРИМЫЙ

 подвергаемый сильным искушениям, нападениям.

МНОГОБУРНЫЙ

 тревожный.

МНОГОГОБЗЕННЫЙ

 весьма обильный.

МНОГОГУБО

 многократно.

МНОГОКЛАСНЫЙ

 колосистый.

МНОГОМЯТУЩИЙ

 преисполненный суетою.

МНОГОНАРОЧИТЫЙ

 весьма знаменитый.

МНОГООБРАЗНЕ

 во многих видах; различно.

МНОГООРАННЫЙ

 многократно возделанный.

МНОГООЧИТЫЙ

 имеющий множество глаз.

МНОГОПЛОДИЕ

 плодоносие; многочадие.

МНОГОПЛОТИЕ

 тучность.

МНОГОПРЕЛЕСТНЫЙ

 исполненный прелестей и соблазнов.

МНОГОСВЕТЛЫЙ

 радостный; торжественный.

МНОГОСЛЕЗНЫЙ

 исполненный печали и горя.

МНОГОСНЕДНЫЙ

 изобилующий многообразием пищи.

МНОГОСУГУБЫЙ

 усугубленный; умноженный; усиленный.

МНОГОСУЕТНЫЙ

 совершенно пустой, бесполезный.

МНОГОУВЕТЛИВЫЙ

 очень снисходительный.

МНОГОЦЕЛЕБНЫЙ

 подающий многие исцеления.

МНОГОЧАСТНЕ

 много раз

МНОГОЧАСТНЕ

 много раз, многократно.

МНОГОЧУДЕСНЫЙ

 источающий многие чудеса; прославленный чудотворениями.

МНОГОЯЗЫЧНЫЙ

 состоящий из множества племен.

МНОЖАЕ

 больше.

МНОЖИЦЕЮ

 много раз, многократно.

МОЕЯ

 моей

МОЕЯ

 моей.

МОЛВА

 говор; ропот; слух; забота; волнение.  Смятение, волнение, ропот, тревога.

МОЛВИТИ

 заботиться; суетиться; волноваться; роптать.

МОЛЕБЕН

 краткая служба, состоящая из отдельных частей утрени. Молебен может рассматриваться как общественное богослужение и вне храма. Молебны бывают разные: благодарственные, по случаю засухи, об исцелении больного и т.д.

МОЛИЕ

 моль.

МОЛИТВ

АДИ - по молитвам.

МОЛНИЕВИДНЫЙ

 МОЛНИЕЗРАЧНЫЙ - имеющий вид молнии.

МОЛНИЕЗРАЧНЫЙ

 напоминающий молнию.

МОЛНИЕНОСНЫЙ

 быстрый, как молния.

МОЛНИЕНОСНЫМ

РОМОМ - молнией, сопровождающейся громом.

МОЛОДИК

 молодой месяц.

МОНОФИЗИТЫ

 еретики, последователи Евтихия, признающие в Иисусе Христе одно Божеское естество и отвергающие в Нем человеческую природу.

МОРДА

 плетенка из лозы.

МОРОК

 (МОРОКА) - облако, туча.

МОСТ

 пол, сени.

МОСТИНА

 половица.

МОТУШКА

 моток пряжи, катушка с намотанной пряжей.

МОЧАЩИЙСЯ

 СТЕНЕ - пес.

МОЧЕНЕЦ

 вымоченная в воде конопля.

МОЩИ

 нетленное тело святых (угодника Божия).

МОЯ

 мои

МОЯ

 мои.

МРАВИЙ

 муравей.

МРАЗ

 мороз.

МРЕЖА

 рыболовная сеть, невод.

МУДРОВАНИЕ

 умствование, мудрость, злоумышление, ухищрение.

МУЖ

РОВЕЙ - злодей, человек кровожадный,

МУЖАТАЯ

 замужняя.

МУЖАТИЦА

 замужняя женщина.

МУЖЕНЕИСКУСНАЯ

 не познавшая мужа; не причастная браку.

МУРАВЛЕННЫЙ

 покрытый глазурью.

МУРИН

 ефиоплянин; арап; негр; чернокожий; дух тьмы; бес.

МУСИЙСКИЙ

 МУСИКИЙСКИЙ - музыкальный.

МУСИКИЯ

 музыка.

МШЕЛА

 взятка.

МШЕЛОИМСТВО

 корыстолюбие

МШЕЛОИМСТВО

 корыстолюбие, мздоимство.

МШИЦА

 мошка; мошкара.

МЫТАРЬ

 сборщик подати.

МЫТНИЦА

 таможня; дом или двор для сбора пошлин.

МЫТО

 пошлина; сбор; налог.

МЫШЦА

 плечо, сила, крепость, могущество.

МЫШЦА

ЫСОКАЯ - поднятая рука, сила Божия.

МЯ

 меня

МЯЛИЦА

 мялка, снаряд, которым мнут лен и коноплю, очищая волокна от кострицы.

МЯСОПУСТ

 последний день ястия мясной пищи, заговенье.

МЯСОЯСТИЕ

 МЯСОЕД - время, когда Устав разрешает вкушение мяса.

МЯТВА

 мята.

МЯТЕЖНЫЙ

 производящий смуту, возмутительный.

НА МАЛЕ

 (в, на) малое время; дешево.

НА МНОЗЕ

 на долгое время; дорого.

НА ТОЛИЦЕ

 в такое время; за такую цену, за столько.

НАБДЕВАТИ

 снабжать, наделять, хранить, беречь.

НАВАЖДАТИ

 наущать, подговаривать, клеветать.

НАВЕТ

 наговор, клевета, козни, ухищрения.

НАВЕЧЕРИЕ

 канун праздника.

НАВКЛИР

 хозяин корабля.

НАВЫКНУТИ

 приучиться; привыкнуть.

НАГОТОВАТИ

 ходить без одежды.

НАГСТВОВАТИ

 см. Наготовати.

НАДХОДИТИ

 внезапно постигнуть, случиться.

НАЗДАТИ

 надстроить; укрепить; утвердить.

НАЗЕМ

 навоз.

НАЗИРАТИ

 наблюдать

НАЗИРАТИ

 примечать; наблюдать.

НАЗНАМЕНОВАТИ

 назначать; обозначать; давать разуметь, осенять Крестом.

НАЗОЛА

 тоска, грусть, досада, огорчение.

НАЗОРЕИ

 так назывались в Ветхом Завете лица, которые давали обет не есть мяса, не пить вина, не стричь волосы.

НАИПАЧЕ

 в особенности, пуще, более всего, особенно же, наиболее, преимущественно.

НАИПАЧЕ

 особенно же

НАИТИЕ

 нисшествие; нашествие; сошествие.

НАКАЗАНИЕ

 наставление, научение, вразумление.

НАКАЗАНИЕ

 научение, вразумление

НАКАЗАТЕЛЬ

 учитель, наставник.

НАКАЗУЯ

 поучая

НАКАЗУЯ

 поучая, наставляя.

НАЛЕЖИТ

 мне предстоит, должно.

НАЛЯЦАТИ

 напрягать

НАЛЯЦАТИ

 напрягать, натянуть.

НАМА

 нам двоим; наю - нас двоих.

НАМАЩАТИ

 намазывать; втирать.

НАНЬ

 на него

НАНЬ

 на него.

НАОПАК

 криво, назад, вспять, вопреки, обратно.

НАПАДАТИ

 напасть, устремиться, броситься.

НАПАСТВУЕМЫЙ

 находящийся в напасти.

НАПАСТЬ

 беда, несчастие, злополучие, искушение.

НАПЕРСНИК

 лежащий на груди, пользующийся особой доверенностью, любимец.

НАПОСЛЕДОК

 недавно.

НАПРАСНАЯ

МЕРТЬ - внезапная, скоропостижная смерть.

НАПРАСНО

 внезапно

НАПРАСНО

 внезапно, нечаянно, неожиданно.

НАПУТИЕ

 напутствие, снабжение всем нужным для предстоящего пути.

НАРД

 индийское колосистое ароматическое растение, из которого делается дорогое ароматное масло.

НАРЕКАТИ

 называть, наименовать.

НАРЕКОВАННЫЙ

 предопределенный; предуставленный; назначенный.

НАРИЦАТИ

 называть.

НАРОК

 определенное или назначенное время.

НАРОЧИТЫЙ

 известный, знаменитый, назначенный.

НАРУГАТИСЯ

 насмеяться; пренебречь; опозорить.

НАСМЕРТНИК

 осужденный на смерть, повинный смерти.

НАСУЩНЫЙ

 настоящий; нынешний; существенный; необходимый для существования.

НАСЫТИТЬ

 напитать.

НАТЬ

 надо (сокращенное от "надеть" - надобно).

НАТЯТЬСЯ

 наткнуться, напасть.

НАУТРИЕ

 утро следующего дня, на другой день.

НАУЩАТИ

 научать, подговаривать,

НАЧАЛОЗЛОБНЫЙ

 виновник зла.

НАЧАТОК

 начало; первый плод.

НАЧЕРТАВАТИ

 изобразить.

НАШЕЯ

 нашей

НАШЕЯ

 нашей.

НАЯСНЕ

 наружу; открыто.

НАЯТИ

 нанять, подрядить,

НЕ КТОМУ

 (НЕКТОМУ) - более не; еще не; уже не.

НЕ ЛЕТЬ

 нельзя, невозможно, не подобает

НЕ ЛЕТЬ

 нельзя, невозможно, не подобает

НЕ ОБИНУТИСЯ

 поступать смело.

НЕ ПРЕЗРИ

 не пренебрегай.

НЕ У

 еще не.

НЕБЛАЗНЕННО

 без соблазна.

НЕБЛАЗНЕННЫЙ

 безопасный, непогрешимый, чуждый соблазна, неуклонный.

НЕБЛАЗНЫЙ

 непрельщаемый.

НЕБРЕЩИ

 не радеть, не стараться, отвергать, пренебрегать.

НЕВЕГЛАС

 невежда; простак; неученый.

НЕВЕСТИТЕЛЬ

 снабжающий бедных невест приданым.

НЕВЕСТОУКРАСИТИ

 украсить как невесту.

НЕВЕЧЕРНИЙ

 непомрачаемый; светлый.

НЕВЕЧЕРНИЙ

ВЕТ - всегда светлый, незаходящий, вечный

НЕВЕЧЕРНИЙ

ВЕТ - всегда светлый, незаходящий, вечный.

НЕВИНОВНЫЙ

 беспричинный; самобытный.

НЕВОЗБРАННО

 беспрепятственно.

НЕВОЗВРАТНЫЙ

 невозвращающийся, неизменный, несомненный.

НЕВОЗНОСИТЕЛЬНО

 смиренно.

НЕГЛИ

 неужели; может быть; авось.

НЕДЕЛЯ

 воскресный день, когда "не делают" обычных работ, во исполне-ние заповеди. Церковное название воскресного дня.

НЕДЕЛЯ

 воскресный день, когда "не делают" обычных работ, во исполнение заповеди

НЕДОМЫСЛЕННЫЙ

 непонимаемый, непостижимый.

НЕДРЕМЛЕМЫЙ

 неутомимый, всегда бодрствующий

НЕДРЕМЛЮЩИЙ

 неусыпный.

НЕДРИСТЫЙ

 имеющий широкую грудь.

НЕДРО

 нутро; утроба; грудь; внутренность; залив.

НЕДУГ

 болезнь.

НЕЖЕ

 нежели; чем.

НЕЖЕГОМО

 несгораемо, несожигаемо.

НЕЗАВИСТНО

 доброжелательно, обильно, щедро, без зависти.

НЕЗАВИСТНЫЙ

 неиспорченный; невредимый; довольный; обильный.

НЕИЖДИВАЕМЫЙ

 неистощимый, неубавляемый, не могущий быть истраченным.

НЕИЗВОДИМЫЙ

 непрекращаемый.

НЕИЗГИБЛЕМЫЙ

 не подлежащий тлению или времени.

НЕИЗНУРЯЕМЫЙ

СТОЧНИК - неиссякаемый источник.

НЕИЗРЕЧЕННЫЙ

 невыразимый в слове, чистый, несказанный.

НЕИСКУСОБРАЧНЫЙ

 не испытавший брака.

НЕИСКУСОМУЖНАЯ

 НЕИСКУСОБРАЧНАЯ ДЕВА - не познавшая мужа, не связанная узами брака Дева.

НЕИСПЫТАННЫЙ

 сокровенный, тайный.

НЕИСПЫТНЫЙ

 сокровенный; тайный.

НЕИССЛЕДИМЫЙ

 непостижимый.

НЕИСТОВНО

 с ожесточением; с яростию.

НЕИСТОВЫЙ

 вышедший из себя; находящийся не в должном состоянии (ср. Истый).  Исступленный, сумасшедший, беснующийся.

НЕКЛЮЧИМЫЙ

 негодный, непотребный, бесполезный.

НЕКОСНЕННО

 немедленно.

НЕКОСНЕННЫЙ

 немедленный.

НЕКТАР

 напиток, который, по баснословию языческому, употребляем был их богами.

НЕЛЕПЫЙ

 неприличный, безрассудный, срамный.

НЕЛЕСТНЫЙ

 необманчивый; нелукавый.

НЕЛЕТЬ

 нельзя.

НЕМОЖЕНИЕ

 немощь, бессилие, слабость.

НЕМОКРЕННО

 по суху.

НЕМОЩЕСТВОВАТИ

 хворать, недомогать, терять силу и бодрость.

НЕМОЩИ

 слабости, грехи, хворость, погрешность.

НЕМОЩСТВУЮЩИЙ

 больной.

НЕНАВЕТНО

 безопасно от наветов, от ухищрений.

НЕОБИМЕННЫЙ

 необъятный.

НЕОБИНУЯСЯ

 смело, не сомневаясь, открыто, прямо.

НЕОБЛЫЖНЫЙ

 настоящий, неложный.

НЕОБОРИМЫЙ

 несокрушимый, неодолимый, непобедимый, крепкий, твердый.

НЕОБУРЕВАЕМЫЙ

 тихий, невозмущаемый ничем.

НЕОДЕРЖИМО

 неудержимо, стремительно, без опоры.

НЕОПАЛИМЫЙ

 невредимый от пламени, несжигаемый.

НЕОПАЛЬНЫЙ

 несгораемый.

НЕОПИСАННЕ

 изобразимо.

НЕОПИСАННЫЙ

 не поддающийся описанию.

НЕОПРЕДЕЛЕННЫЙ

 беспредельный.

НЕОРАННЫЙ

 непаханный; невозделанный; нетронутый.

НЕОСКУДНО

 обильно, избыточно, неоскудевающе.

НЕОСКУДНЫЙ

 обильный, избыточный, неоскудевающий.

НЕОСЛАБНЫЙ

 неослабевающий, беспрестанный.

НЕОТЛОЖНЫЙ

 безотлагательный, непреложный.

НЕОТМЕТНЫЙ

 неотчужденный, неотриновенный.

НЕПЛОДНЫЙ

 не приносящий плодов.

НЕПЛОДЫ

 неплодная замужняя женщина, не рождающая детей.

НЕПЛОДЫ

 НЕПЛОДОВЬ - бесплодная женщина.

НЕПОДОБНЫЙ

 недостойный, непристойный

НЕПОДОБНЫЙ

 недостойный, непристойный, непотребный.

НЕПОРОЧНЕ

 неукоризненно, без нарекания.

НЕПОРОЧНЫ

 название 17-й кафизмы псалма 118.

НЕПОРОЧНЫЙ

 беспорочный; святой; чистый.

НЕПОСТЫДНЫЙ

 не заслуживающий осуждения, надежный, неукоризненный.

НЕПРАВДОВАТИ

 поступать нечестиво.

НЕПРАЗДНАЯ

 беременная женщина.

НЕПРЕВРАТНЫЙ

 непременный; неизменяемый.

НЕПРЕЕМНЫЙ

 непрерывный, беспрестанный.

НЕПРЕЛОЖНО

 неизменно; без изменения.

НЕПРЕЛОЖНЫЙ

 неизменный, не подлежащий изменению.

НЕПРЕМЕННЫЙ

 неизменяемый.

НЕПРЕОБОРИМЫЙ

 неодолимый; непобедимый.

НЕПРИЧАСТНЫЙ

 не посвященный в тайны, незнающий.

НЕПРОХОДНЫЙ

 непроходимый, неприступный, неизмеримый, огромный.

НЕПЩЕВАНИЕ

 мнение; подлог; выдумка.

НЕПЩЕВАТИ

 придумывать

НЕПЩЕВАТИ

 размышлять, думать, придумывать; считать, извиняться, оправдываться.

НЕПЩЕВАТИ

ИНЫ О ГРЕСЕХ - выдумывать извинения о грехах, искать оправдание.

НЕПЩЕВАТИ

ИНЫ О ГРЕСЕХ - придумывать извинения своим грехам, искать причины, оправдывающие грех

НЕРАЗСЕДНЫЙ

 неразрушаемый.

НЕРЕШИМЫЙ

 несокрушимый; неразвязываемый.

НЕСЕДАЛЬНОЕ

 см. Акафист.

НЕСЕКОМАЯ

ОРА - имеется в виду Пресвятая Дева.

НЕСЕКОМЫЙ

 непричастный делению; не подлежащий делению; твердый, крепкий; камень, гранит.

НЕСЛАНЫЙ

 несоленый.

НЕСЛИЯННЕ

 неслитно.

НЕСМЕСНЕ

 не смешиваясь.

НЕСМЕСНО

 несмешанно, неслиянно.

НЕСТАРЕЕМЫЙ

 вечный; неизменный.

НЕСТОЯНИЕ

 непостоянство; смущение.

НЕСТЬ

 не есть

НЕСТЬ

 НЕСМЬ - не есть, не, нет.

НЕСУМНЕННЫЙ

 несомненный; надежный; беспристрастный.

НЕСУЩИЙ

 не имеющий бытия.

НЕСЫТЫЙ

 алчный, надменный

НЕСЫТЫЙ

 алчный, надменный.

НЕТЕСНОМЕСТНО

 удобовместительно.

НЕТЛЕНИЕ

 неуничтожимость; вечность; несокрушимость.

НЕТЛЕННЫЙ

ВЕТ - вечный, не подлежащий закату свет; всегдашний.

НЕТРЕБЕ

 не нужно.

НЕТРЕНЫЙ

 непротертый; непроходимый.

НЕТЯЖЕСТНЕ

 без труда.

НЕУДЕРЖАННО

 беспрепятственно, безостановочно.

НЕУДОБОПРИЯТНЫЙ

 невместимый; непонятный; непостижимый.

НЕУДОБЬ

 неудобно; трудно.

НЕУДОЛЬНЫЙ

 неодолимый; обделенный, несчастный.

НЕУКОРНЫЙ

 безукоризненный, честный, справедливый, не подлежащий укоризне.

НЕУМЫТНЫЙ

 неподкупный, беспристрастный, немз-доимный.

НЕУСЫПАЕМЫЙ

 не знающий отдыха, неутомимый.

НЕЧАЯНИЕ

 неожиданность, беспечность, недоумение.

НЕЯСЫТЬ

 ночная птица; пеликан (символ материнской любви до самопожертвования).

НИ

 не, нет.

НИ ЛИ

 разве не? неужели? или не?

НИЖЕ

 и не, также не

НИЖЕ'

 даже ни, и не, также не.  Тем более не...; ни даже...; и не...

НИЗВЕРГАТИ

 сталкивать, низводить с высоты.

НИЗПОСЛИ

 пошли вниз (с неба на землю).

НИКАКОЖЕ

 нисколько, никаким образом, никак.

НИКНОВЕННЫЙ

 нагнувшийся вниз, наклоненный.

НИКОЛИЖЕ

 никогда

НИКОЛИЖЕ

 никогда, ни в какое время.

НИЦ

 вниз, лицом на землю

НИЦ

 вниз, на землю лицом.

НИЧТОЖЕ

ЕЛИЕ - ничего особенного

НИЧТОЖЕ

ЕЛИЕ - ничего особенного.

НИЧТОЖЕ

ИВНО - ничего удивительного

НИЧТОЖЕ

ИВНО - ничего удивительного.

НИЧТОЖЕ

 НИЧТОЖЕ ВЕЛИЕ - ничего, ничего особенного.

НИЩЕТА

УХОВНАЯ - духовное убеждение в том, что наша жизнь и все наши духовные и телесные блага (жизнь, здоровье, силы, душевные способности, знание, богатство и всякие житейские блага) - все это есть дар Творца Бога: без небесной помощи невозможно приобретение ни материального благополучия, ни духовного богатства - все это Божий дар. Нищета духовная называется смирением, а добродетель ее - смиренномудрием (см. духовная нищета).

НИЩЕТНЫЙ

 нищенский; униженный; бедный.

НИЩИЕ

УХОМ - смиренные, которые сознают свое несовершенство и недостоинство перед Богом и никогда не думают, что они лучше и святее других; полнейшее духовное смирение и самоуничижение, т. е. качества противоположные гордости, тщеславию, самолюбию.

НИЩИЙ

 слабый, немощный, бедствующий.

НОВЕМВРИЙ

 ноябрь.

НОВИНА

 крестьянский сотканный холст; суровая небеленая холстина; зерно нового урожая.

НОВИНА

 новость.

НОВОЗДАННЫЙ

 вновь построенный.

НОВОПРОСВЕЩЕННЫЙ

 недавно крещеный.

НОВОСАЖДЕНИЕ

 почки; отпрыски

НОЕМВРИЙ

 см. Новемврий.

НОЖНИЦА

 ножны.

НОЖНЫ

 место для ножа, меча, лука и т. д.

НОЧЕСЬ

 прошлой ночью.

НОЩНОЕ

ОПРИЩЕ - все время ночи, ночь целая.

НОЩНЫЙ

РАН - филин, сова, нетопырь, летучая мышь, т.е. ночная птица.

НУДИТИСЯ

 неволиться; принуждаться; достигаться с усилием.

НУДИТЬ

 пытать.

НУДМА

 насильно.

НУЖДНИК

 употребляющий усилие.

НЫ

 нас

НЫНЕ

 теперь

НЫНЕ

 теперь, в настоящее время.

НЫРИЩЕ

 нора, развалины башни или здания.

НЫРИЩЕ

 нора, развалины; руины; нежилое место.

НЮ

 ее.

ОБАБОК

 гриб, подберезовик.

ОБАВАНИЕ

 ворожба; нашептывание; волхвование; колдовство.

ОБАВАТЕЛЬ

 обаятель, чародей, наговорщик, знахарь, ворожея.

ОБАВАТИ

 заговаривать, заклинать, внушать, околдовывать, обольщать пением.

ОБАДА

 оболгание; оклеветание.

ОБАЖАЕМЫЙ

 оклеветаемый.

ОБАНАДЕСЯТЬ

 двенадцать.

ОБАПОЛ

ы) - с обеих сторон; по обеим сторонам.

ОБАЧЕ

 однако, но

ОБАЧЕ

 однако; впрочем; но, только, подлинно.

ОБАЯТЬ

ОБАИТЬ) - оговорить, сглазить.

ОБВЕСЕЛИТИ

 обрадовать.

ОБВЕЧЕРЯТИ

 ночевать; переночевать.

ОБГЛЯДАТИ

 смотреть; оглядывать.

ОБДЕРЖАНИЕ

 сдерживание; управление; стеснение; грусть; впадение.

ОБДЕСНОРУЧНЫЙ

 человек, свободно владеющий как правой, так и левой рукой.

ОБЕЗВИНИТИ

 остаться без наказания; не знать за собой вины.

ОБЕЗЖИЛИТИ

 лишить сил, крепости.

ОБЕЗПЛОДСТВИТИ

 лишить плода, успеха.

ОБЕЗТЛИТИ

 сделать нетленным.

ОБЕСИТИ

 повесить на чем-либо.

ОБЕТ

 ОБЕТОВАНИЕ - обещание.

ОБЕТШАТИ

 обессилеть, одряхлеть

ОБЕТШАТИ

 обессилеть, одряхлеть, прийти в ветхость, устареть, сокрушиться.

ОБЕЩНИК

 сообщник; товарищ.

ОБЖАДАТИ

 доносить; клеветать.

ОБЗОРИЩЕ

 высокая башня для наблюдения за местностью.

ОБИДИТЕЛЬ

 обидчик.

ОБИМАТЕЛЬ

 собиратель винограда.

ОБИНОВАТИСЯ

 колебаться; сомневаться; робеть; говорить непрямо, наме-ками.

ОБИНОВЕНИЕ

 недоумение, сомнение, страх.  Отступление.

ОБИНУТИСЯ

 отступить от чего-либо; НЕ ОБИНУТИСЯ - смело поступать, не отступать

ОБИНУТИСЯ

 обиноватися - колебаться, недоумевать, сомневаться, скрывать; НЕ ОБИНУТИСЯ - не сомневаться, смело поступать.

ОБИТАЛИЩЕ

 жилище.

ОБИТАТИ

 жить, пребывать.

ОБИТЕЛЬ

 монастырь, жилище, гостиница, комната.

ОБЛАГАТИ

 ублажать; говорить ласково.

ОБЛАГОДАТИТИ

 ниспослать благодать.

ОБЛАГОУХАТИ

 исполнить благовонием.

ОБЛАДАТИ

 владеть

ОБЛАДАТИ

 владеть, господствовать.

ОБЛАЗНИТИ

 направить по ложному следу; ввести в заблуждение.

ОБЛАЗНИТИСЯ

 впасть в заблуждение.

ОБЛАСТЬ

 волость, начальство над известною страною.  Власть; сила; господство.

ОБЛАЧИТИ

 одеть.

ОБЛЕГАТИ

 окружать.

ОБЛЕГОША

 обложили, осадили.

ОБЛЕЩИ

 облечь; одеть; лечь вокруг; окружить; сделать привал; остано-виться; остаться.

ОБЛИСТАНИЕ

 озарение; яркий свет.

ОБЛИСТАТИ

 осветить; озарить.

ОБЛИЧАТИ

 показывать чье-либо подлинное лицо; выказывать; обнаружи-вать.

ОБЛОЖИТИ

 окружить.

ОБЛОУХИЙ

 долгоухий, ушастый, длинноухий.

ОБ

НОШЬ - ночью, в течение ночи.

ОБНОЩЕСТВОВАТИ

 ночевать; препроводить ночь.

ОБНОЩЬ

 всю ночь.

ОБОЖАТИ

 обоготворять; чествовать как Бога; делать причастным Божест-венной благодати.

ОБОЛГАТИ

 обмануть.

ОБОЛЬСТИТИ

 обмануть хитростью, льстивыми речами.

ОБОН

ОЛ - по ту сторону; за.

ОБОНЯТИ

 чувствовать запах, нюхать.

ОБОЧИЕ

 висок.

ОБОЮДУ

 по обе стороны, с обеих сторон, с той и с другой стороны.

ОБОЮДУ

 с той и с другой стороны

ОБРАДОВАННЫЙ

 приветствованный.

ОБРАДОВАТЕЛЬНЫЙ

 радостный, утешительный.

ОБРАЗОВАТИ

 изображать; приобретать образ.

ОБРАЩАТИ

 отдать равное или должное.  Поворачивать; перевертывать; перемещать; вращать.

ОБРАЩЕНИЕ

 возвращение из рабства греху и восстановление общения с Богом через покаяние.

ОБРЕСТИ

 найти.

ОБРЕТАЕМЫЙ

 находимый.

ОБРЕТЕНИЕ

 находка; открытие.

ОБРОК

 плата за службу.

ОБРУЧЕНИЕ

 обязательство, залог, обряд благословения жениха и невесты.

ОБРУЧНИК

 обрученный, давший обязательство, залог, жених, помолвленный с невестой, но еще не вступивший с ней в брак.

ОБСОЛОНЬ

 против солнца.

ОБСТОЮ

 осаждаю, окружаю.

ОБСТОЯНИЕ

 осада; беда; напасть.

ОБСТОЯТИ

 стоять кругом, окружать.

ОБУШИЕ

 мочка у уха.

ОБУЯТИ

 обезуметь; испортиться; обессилить.  Сделаться глупым, негодным, обезуметь.

ОБХОДИМЫЙ

 принадлежащий кому-то, свойственный

ОБЪЮРОДИТИ

 обезуметь; поглупеть.

ОБЯЗАТИ

 обвязать, связать.

ОБЯЗУЯЙ

ОКРУШЕНИЯ - врачующий скорби, болезни,

ОВ

 иной; один.

ОВАМА

 ОВАМО - там, туда, в иное место.

ОВЕН

 баран.

ОВО

 или; либо.

ОВОГДА

 иногда, некогда, однажды.

ОВОУДУ

 с другой стороны; оттуда.

ОВЧА

 овца, овечка.

ОВЫЙ

 ОВ - иной, другой, некий.

ОГЛАСИТИ

 объявить всенародно; научить; просветить.

ОГЛАШАТИ

 наставлять устно.

ОГЛАШЕНИЕ

 гласное, открытое проповедание.

ОГЛОХНОВЕНИЕ

 глухота.

ОГНЕВИЦА

 горячка.

ОГНЕВИЦА

 жгучий жар, горячка, лихорадка с сильным жаром.

ОГНЕНОСНЫЙ

 носимый в вихрях огня.

ОГНЕПАЛЬНЫЙ

 пылающий; горящий; палящий.

ОГОРЧАТИСЯ

 быть в огорчении, досаде.

ОГРЕБАТИСЯ

 удаляться; остерегаться.

ОГРЕБАЮСЯ

 воздерживаюсь, отвращаюсь, уклоняюсь.

ОГУСТЕТИ

 сгустить; сделать густым; свернуться (о молоке).

ОДЕБЕЛЕТИ

 огрубеть, отолстеть, отяжелеть.

ОДЕРЖАНИЕ

ОБДЕРЖАНИЕ) - владение, наследие.

ОДЕРЖАТИ

 окружать

ОДЕРЖАТИ

ОБДЕРЖАТИ) - окружать, захватывать, утеснять, владеть, господствовать.

ОДЕСНУЮ

 по правую руку или сторону.

ОДЕСНУЮ

 справа

ОДЕСЯТСТВОВАТИ

 выделять десятую часть.

ОДИГИТРИЯ

 путеводительница

ОДИГИТРИЯ

 путеводительница, крепкая помощница,

ОДОЖДИТИ

 окропить; оросить; послать в виде дождя; в большом количе-стве.

ОДОЖДИТИ

 послать дождь, оросить.

ОДР

 кровать, постель, ложе.

ОДР

 постель

ОЖЕНЬСЯ

 женившись.

ОЖЕСТЕТИ

 сделаться жестким; засохнуть.

ОЖЕСТОЧИТ

 сделать непреклонным, нечувственным, упорным.

ОЗИМЕНИЕ

 зимовка.

ОЗЛОБИТИ

 делать худое, причинять несчастия

ОЗЛОБЛЕНИЕ

 злоба, оскорбление, страдание, причинение зла, угнетение.

ОЗЛОБЛЕНИЕ

 несчастье; гнев.

ОЗЛОБЛЯТИ

 причинять несчастье; гневить; распалять гневом.

ОЗОБАТИ

 пожирать, съедать, истреблять.

ОКАИВАТИ

 признавать отверженным.

ОКАЛЯТИ

 осквернять, замарать, загрязнять.

ОКАМЕНЯТИ

 делать каменным.

ОКАЯННЫЙ

 бедный, сожаления достойный, отверженный, злосчастный, несчастный.  Достойный проклятия; нечестивый; грешник.

ОКАЯННЬИЙ

 бедный, злосчастный, несчастный, мучительный

ОКАЯНСТВО

 несчастье, злополучие, бедствие.  Преступность; богоборчество; грех.

ОКО

 глаз.

ОКОВАННЫЙ

 обложенный оковами.

ОКОРМИ

Я, ЯКО СТРАННА - приюти, успокой меня, как странника.

ОКОРМИТЕЛЬ

 кормчий; правитель.

ОКОРМЛЯТИ

 управлять

ОКОРМЛЯТИ

 управлять, наставлять, путеводить.

ОКОРМЛЯЮ

 направляю корму корабля к пристани, управляю к миру, успокаиваю.

ОКОЯВЛЕННЕ

 очевидно; откровенно.

ОКРАДАТИ

 отнимать, присваивать, красть.

ОКРАСТОВЕТИ

 покрыться коростою.

ОКРЕСТ

 вокруг, около

ОКРЕСТ

 вокруг, около, кругом.

ОКРИЛЯЕМЫЙ

 ограждаемый крыльями.

ОКРУТИТЬ

 одеть; нарядить (молодую после венца в женскую одежду); об-венчать.

ОЛЕ

 восклицание, выражающее удивление или скорбь

ОЛЕ

 восклицание, выражающее удивление или скорбь: э, эх, увы.

ОЛОВИНА

 любое хмельное питие, отличное от виноградного вина.

ОЛТАРЬ

 жертвенник, алтарь, на котором приносились жертвы.

ОЛЯДЕНЕТИ

 зарасти тернием, сорняками.

ОМАКАТИ

 обливать.

ОМЕРТВЕТИ

 приходить в бесчувственность, делаться подобным мертвому.

ОМЕТЫ

 края одежды

ОМЕТЫ

 полы; края одежды.

ОМШАНИК

 уконопаченный махом сруб для зимовки пчел.

ОН

ОЛ - другая сторона

ОН

ОЛ - другая сторона, противоположный берег.

ОНА

 они (двое).

ОНАГР

 дикий осел

ОНАГР

 дикий осел.  Примечание: символически ослу соответствует имя Исаава.

ОНАМО

 ОНУДУ - там; туда.

ОНДЕ

 там, в другом месте, таким образом.

ОНЕБЕСИТИ

 сделать причастным небесного блаженства.

ОНЕМА

 им (двоим).

ОНЕХ

 тех

ОНЕХ

 тех.

ОН

ПОЛ - другая сторона, противоположный берег.

ОНСИЦА

 такой-то, он-то.

ОНУ

 ту

ОНУЧИ

 обмотки для ноги под сапог или лапоть, портянка.

ОПАСНО

 осмотрительно; тщательно; осторожно; опасно.

ОПЛАЗИВЫЙ

 любопытный, занимающийся мелочною заботою, сплетник.  Любопытный; пустословный; лазутчик.

ОПЛАЗНСТВО

 любопытство, пустословие.  Ухищрение; пустословие.

ОПЛОТ

 ограда; забор; тын.

ОПОКА

 иней.

ОПОЛЧАТИСЯ

 готовиться к сражению.

ОПОРКИ

 обувь, сделанная из старых сапог, у которых отрезаны голени-ща; остатки стоптанной и изодранной обуви.

ОПРАВДАНИЕ

 заповедь, право, закон, устав, постановление.

ОПРАВДАТИ

 делать правым, очищать.

ОПРЕСНОК

 пресный хлеб, испеченный без использования дрожжей.

ОПРЕСНОКОВ

ЕНЬ - день, наступавший сразу после праздника ветхозаветной Пасхи. В течение семи дней, по древнееврейскому обычаю, разрешалось есть только пресный хлеб в воспоминание бегства из Египта, когда народ не успевал заквасить своего теста.

ОРАЛО

 плуг; соха.

ОРАННЫЙ

 распаханный.

ОРАТАЙ

 пахарь.

ОРАТИ

 пахать, возделывать землю.

ОРГАН

 орган, музыкальный инструмент.

ОРЛИЙ

 орлиный.

ОСАННА

 молитвенное восклицание у евреев - "спасение (от Бога)".  Спасение, помощь, слава; спаси Бог!

ОСЕЛСКИЙ

 ослиный. Жернов оселский - верхний большой жернов в мельни-це, приводимый в движение ослом.

ОСЕНИТИ

 покрыть тенью.

ОСЕНЯТИ

 покрывать, благословлять.

ОСЕТОВАТИ

 оплакать.

ОСКЛАБИТИСЯ

 усмехнуться; улыбнуться.

ОСКОРБЕТИ

 опечалиться, негодовать.  Опечалиться; соскучиться.

ОСКОРД

 топор, секира, бердыш, лом.

ОСКУДЕВАТИ

 делаться скудным, истощаться.

ОСЛАБА

 облегчение; льгота.

ОСЛАБИТИ

 облегчить, простить, ослабить.

ОСЛЯ

 молодой осел.

ОСМИЦА

 восемь.

ОСМОКТАТИ

 обсосать; облизать.

ОСНЕЖИТИСЯ

 заблистать белизною, как снег.

ОСТАВИТИ

 оставить; простить; позволить.

ОСТЕНИТИ

 огородить стеной, защитить.

ОСТРАСТШИЙ

 обидящий.

ОСТРОГ

 земляной вал.

ОСТРУПИТИ

 поразить проказой.

ОСУЩЕСТВОВАТИ

 осуществлять; давать бытие.

ОСЬМЕРИЦЕЮ

 восемь раз.

ОТАВА

 трава, выросшая после укоса; свежая трава, выросшая в тот же год на месте скошенной.

ОТАЙ

 ТАЙ - тайно, скрыто.

ОТВЕРГНУТИ

 отвергнуть.

ОТВЕРЗАТИ

 отворять, открывать; гроб отверзт - открытый гроб.

ОТВЕРЗАТИ

 открывать; отворять.

ОТВНЕУДУ

 снаружи.

ОТДАТИ

 иногда: простить.

ОТДОЕНИЕ

 вскормление молоком.

ОТДОЕННОЕ

 грудной младенец.

ОТДОИТИ

 окончить кормить молоком матери.

ОТДОИТИСЯ

 воскормить грудью.

ОТЕРПАТИ

 делаться твердым (терпким); деревенеть; отвердевать; не-меть.

ОТЖЕНИТИ

 отгонять; отжени - отгони, истреби.

ОТЖЕНУТИ

 отнимать, отбивать, освобождать.

ОТИТИ

 ПУТЬ ВСЕЯ ЗЕМЛИ - умереть.

ОТИШИЕ

 тишина, тихое убежище во время бури.

ОТКОСНЕННО

 наискось.

ОТКРОВЕНИЕ

 открытие; просветление; просвещение.

ОТЛОГ

 ущерб; урон.

ОТЛОЖЕНИЕ

 отвержение; отступление.

ОТМЕТАТИ

 отвергать, отрицать, отбрасывать, разорять.

ОТМЕТАТИСЯ

 отрекаться; не признавать; отвергаться; отпадать.

ОТМЕТНЫЙ

 отвергнутый; запрещенный.

ОТНЕЛИЖЕ

 с тех пор как; с того времени как.

ОТНЮД

 никоим образом, совершенно.

ОТНЮДУЖЕ

ОТОНУДУЖЕ) - откуда, почему.

ОТНЮДУЖЕ

 ОТОНЮДУЖЕ - откуда; почему.

ОТОБОЮДУ

 с той и с другой стороны.

ОТОК

 место, залитое кругом водою, остров; во отоце окияна моря, в морских отоцех - на острове океана моря, в морских островах.

ОТОНУДУ

 с другой стороны.

ОТПОЛУ

 от половины; с середины.

ОТПУСТ

 краткая молитва - благословение, произносимое священником по окончании церковной службы, отпуск.

ОТРАДА

 облегчение скорби, обрадование, успокоение.

ОТРАСЛЬ

 росток, ветвь, новый побег на дереве.

ОТРЕБ

ОТРЕБИЕИЕ) - сор; мякина; кожура.

ОТРЕБИЕ

 сор, очистки, отброс.

ОТРЕБИТИ

 очистить от ненужного и негодного.

ОТРЕБИТЬ

 очистить; ощипать.

ОТРЕВАТИ

 отталкивать

ОТРЕВАТИ

 отталкивать, отвергать.

ОТРЕШАТИ

 отвязывать; освобождать.

ОТРЕШАТИСЯ

 разлучаться.

ОТРЕЯТИ

 отбрасывать; отвергать.

ОТРИЦАТИСЯ

 отвергать; отметать.

ОТРОДЫ

 дети.

ОТРОЖДЕНИЕ

 возрождение.

ОТРОК

 мальчик от 7 до 15 лет.  Раб; служитель; мальчик до двенадцати лет; ученик; воин.

ОТРОКОВИЦА

 девочка от 7 до 15 лет.  Девица до двенадцати лет.

ОТРОЧА

ОТРОЧА МЛАДО) - дитя; младенец.

ОТРЫГАТИ

 извергать, изрекать, возвещать, обильно изливать.

ОТРЫГНУТИ

 извергнуть.

ОТРЫГНУТЬ

лово - произнести.

ОТСТУПСТВО

 отступление, отклонение от Церкви, от веры.

ОТТОЛЕ

 с того времени.

ОТТОРГАТИ

 открывать; отталкивать.

ОТТРЯСЕН

 изгнан.

ОТЧАЯННЫЙ

 потерявший всякую надежду

ОТЧАЯННЫЙ

 потерявший всякую надежду.

ОТЩЕТЕВАТИ

 отнимать; удалять.

ОТЩЕТЕВАЮСЯ

 удаляюсь, отказываюсь как от бесполезного, терплю вред.

ОТЩЕТИТИ

 потерять, ни во что вменить, сделать тщетным, пустым.

ОЦЕЖДАТИ

 процеживать.

ОЦЕТ

 уксус винный.

ОЧЕП

 шест, прикрепляемый к потолку в избе, на котором подвешивалась колыбель.

ОЧЕПИЕ

 ошейник.

ОЧЕРВЛЕННЫЙ

 окрашенный в багряный цвет

ОЧЕРВЛЕННЫЙ

 окрашенный в багряный цвет, обагренный.

ОЧЕСА

 очи, глаза.

ОЧИ

 глаза; Очи всех на Тя, Господи, упова'ют - глаза всех на Тебя, Господи, смотрят с надеждой.

ОЧИМА

 (двумя) глазами

ОЧИМА

 (двумя) глазами.

ОЧИЩЕНИЕ

 очистительная жертва, прощение.

ОЧУЖДАТИ

 быть чуждым, сбывать с рук.

ОШАЯВАТИСЯ

 устраняться, удаляться.

ОШИБ

 хвост.

ОШУТИТИ

 познать, открыть, испытать чувствами.

ОШУЮЮ

 О-ШУЮЮ) - по левую руку или сторону.

ПАВЕЧЕРНЯ

 ПАВЕЧЕРНИЦА - малая вечерня.

ПАВОЛОКА

 покрывало; чехол; пелена; покров.

ПАГУБА

 гибель, бедствие, мор, язва, чума.

ПАЖИТЬ

 подножный корм для скота; пастбище, где пасется скот.

ПАЗНОКТИ

мн. ч.) - копыта; когти; ногти.

ПАЗНОКТЬ

 коготь, ноготь, копыто, последние суставы пальцев.

ПАКИ

 еще, снова, опять

ПАКИ

 опять; еще; снова.

ПАКИБЫТИЕ

 духовное обновление.  Новое бытие, возрождение, обновленная жизнь, иногда - крещение.

ПАКОСТИ

ЕЯТИ - бить руками; ударять по щеке; оскорблять; вредить.

ПАКОСТНИК

 причинитель зла, вреда; болезнь; боль; жало.

ПАКОСТЬ

 гадость; нечистота; мерзость.

ПАКСИМАД

 небольшой кусок хлеба, сухарь.

ПАЛАТА

 дворец. Иже в палате суть - правительство.

ПАЛЕСТРА

 место для соревнований.

ПАЛИТЕЛИЩЕ

 сильный огонь.

ПАЛИТЕЛЬНЫЙ

 сожигающий.

ПАЛИЦА

 трость; дубина; палка.

ПАЛИЧНИК

 ликтор; телохранитель; полицейский пристав.

ПАМЯТОЗЛОБИЕ

 злопамятство.

ПАНИХИДА

 заупокойная служба, где совершается молитва за усопших.

ПАНФИРЬ

 пантера или лев.

ПАПЕРТЬ

 открытая часть пред притвором церкви.

ПАРА

 пар; мгла; дым.

ПАРАДИС

 сад, рай, ограда.

ПАРАЕККЛИСИАРХ

 пономарь, зажигающий светильники.

ПАРАКЛИС

 усердная молитва.

ПАРАКЛИТ

 утешитель.

ПАРАСТАС

 заупокойное всенощное бдение, когда совершается поминовение усопших.

ПАРИМИЯ

 притча; чтения из Священного Писания на вечерне или царских часах.

ПАРИТИ

 лететь; висеть в воздухе (подобно пару).

ПАРУСИЯ

 торжественное шествие; второе славное пришествие Господа на-шего Иисуса Христа; торжественное архиерейское богослужение.

ПАСМА

 часть мотка ниток, пряжи.

ПАСОМЫЙ

 пасущийся; находящийся в ведении пастыря.

ПАСТВИТИ

 пасти.

ПАСТВУЕМЫЙ

 имеющий пастыря.

ПАСТИСЯ

 согрешить (особенно против седьмой заповеди).

ПАСТЫРЕНАЧАЛЬНИК

 начальник над пастырями.

ПАСТЫРЬ

 пастух.  Примечание: в Библии исключительно духовный водитель паствы.

ПАСХА

евр. - переход или пощада) - праздник Воскресе ния Христова - торжества победы жизни над смертью.

ПАУЧИНА

 паутина.

ПАЧЕ

 более, выше, превыше, лучше

ПАЧЕ ЕСТЕСТВА

 сверхъестественно.

ПАЧЕ СЛОВА

 невыразимо.

ПАЧЕ УМА

 непостижимо.

ПЕВКА

 ПЕВК, ПЕВГ - хвойное дерево, род сосны, лиственница.

ПЕДАГОГОН

 детородный член.

ПЕКЛО

 горючая сера, смола; неперестающий огонь.

ПЕЛЬЧАТЫЙ

 с бахромой.

ПЕНТИКОСТАРИЙ

 название "Триоди цветной".

ПЕНТИКОСТИЯ

 Пятидесятница.

ПЕНЯЖНИК

 меняла, меновщик денег.

ПЕНЯЗЬ

 медная монета, равная 1/6 драхмы.

ПЕРВЕЕ

 прежде; сперва; вначале; наперед.

ПЕРВЕНЕЦ

 первый родившийся младенец.

ПЕРВОВЕРХОВНЫЙ

 первый, первенствующий.

ПЕРВОВОЗЛЕЖАНИЕ

 возлежание, восседание на первых, почетных местах в собраниях.

ПЕРВОНАЧАТОК

 первородное животное или первоснятый плод.

ПЕРВОПРЕСТОЛЬНИК

 возведенный на первенствующий престол, первосвятитель.

ПЕРВОРОЖДЕННЫЙ

 прежде всех рожденный.

ПЕРВОСВЯЩЕННИК

 правящий священник, все бывшие первосвященники, а также главы важнейших священнических семей.

ПЕРВОСТОЯТЕЛЬ

 первенствующий священнослужитель.

ПЕРЕЛОГ

 запущенное пахотное место.

ПЕРНАТЫЙ

 имеющий перья.

ПЕРСИ

 грудь; передняя часть тела

ПЕРСТ

 каждый конечный член руки или ноги, палец.

ПЕРСТ ВОЗЛОЖИТИ НА УСТА

 замолчать.

ПЕРСТНЫЙ - земляной; сделанный из земли.

ПЕРСТНЫЙ

 земной, земляной, происходящий из праха.

ПЕРСТОСОЗДАННЫЙ

 сотворенный из персти.

ПЕРСТЬ

 грязь, пыль; персть от земли - тончайшая часть от земли.

ПЕСНОПЕТИ

 прославлять в песнях.

ПЕСНОСЛОВИТИ

 см. Песнопети.

ПЕСТОВАТИ

 нянчить; воспитывать.

ПЕСТРОТНЫЙ

 разноцветный; нарядный.

ПЕСТУН

 руководитель, наставник, воспитатель, смотритель за детьми.

ПЕТЕЛЬ

 петух.

ПЕТЛОГЛАШЕНИЕ

 пение петуха; раннее утро; время от 12 до 3 часов но-чи, по народному счету времени у иудеев.

ПЕЧАЛОВАТИ

ся) - сетовать, тужить; печалиться.

ПЕЧАЛОВНИК

 опекун.

ПЕЧАТСТВОВАТИ

 запечатывать; утверждать; сокрывать.

ПЕЧАТЬ

 перстень.

ПЕШЕШЕСТВОВАТИ

 идти пешком.

ПЕЩИСЯ

 заботиться; иметь попечение.

ПИВНЫЙ

 то, что можно выпить.

ПИВО

 питие; напиток.

ПИГАН

 рута, трава.

ПИРА

 сума; котомка.

ПИРГА

 башня; столп.

ПИСАЛО

 остроконечная трость для писания на вощаной дощечке.

ПИСАНИЕ

ТАВИЛЬНОЕ - ставленная грамота, даваемая архиереем новопосвя-щенному пресвитеру или диакону.

ПИСКАТИ

 играть на свирели.

ПИСМЯ

 буква; графический знак; буквальный смысл.

ПИСТИКИЙ

 (ПИСТИКИЯ) - чистый, неподдельный, без примеси.

ПИТЕННЫЙ

 возлелеянный; выращенный в неге.

ПИТОМЫЙ

 откормленный; дебелый.

ПИЩАЛЬ

 ружье.

ПИЩНЫЙ

 содержащий обильную пищу; питательный.

ПИЯНСТВО

 пьянство.

ПЛАВЫ

 нивы.

ПЛАВЫЙ

 зрелый; спелый, соломенного цвета.

ПЛАТ

 лоскут; заплатка.

ПЛАЩАНИЦА

 погребальные пелены; покрывало; полотно; плащ.

ПЛЕВЕЛЫ

 ПЛЕВЕЛИЕ - сорная трава, негодная трава.

ПЛЕЖИТИ

 ползать на чреве; пресмыкаться.

ПЛЕЖУЩИЙ

 пресмыкающийся.

ПЛЕНИЦА

 косичка; цепочка; ожерелье; корзина; цепь; оковы; узы.  Цепь, узы.

ПЛЕНИЦЫ

 сети

ПЛЕНИЦЫ

 сети.

ПЛЕСКАТИ

 бить в ладоши; аплодировать.

ПЛЕСНА

 стопа, ступня, подошва.

ПЛЕСНИЦА

 обувь типа сандалий.

ПЛЕЩИ

 плечи

ПЛЕЩИ

 плечи, рамена, междурамие, хребет.

ПЛЕЩУЩИЙ

 ударяющий в ладоши.

ПЛИНФА

 кирпич.

ПЛИНФОДЕЛАНИЕ

 обжигание кирпичей.

ПЛИЩ

 крик; шум.

ПЛОД

СТЕН - слово; голос.

ПЛОД

РЕВА - ребенок; дети.

ПЛОДСТВОВАТИ

 приносить плоды.

ПЛОТОЛЮБИЕ

 забота о теле.

ПЛОТСКИ

 плотью; телесно.

ПЛОТСКИЙ

 плотский; чувственный; телесный.

ПЛОТЬ

 тело; человек; немощь или слабость человека; страсть.  Примечание: плоть - это не тело, но душа плюс тело.

ПЛЮНОВЕНИЕ

 слюна.

ПЛЯСАЛИЩЕ

 балаган.

ПЛЯСИЦА

 ПЛЯСАВИЦА - танцовщица; актриса.

ПОБЕДИТЕЛЬНО

 торжественно; победоносно.

ПОБОЛЕТИ

 тужить; сожалеть.

ПОБОРАТИ

 сражать, поражать, защищать, побеждать.

ПОБОРНИК

 защитник, споспешник, победитель в борь бе.

ПОВАПЛЕННЫЙ

 окрашенный красноватою краскою - вапом, или мумией.  Покрашенный; побеленный.

ПОВАПОВАТИ

 красить, подкрашивать, расписывать красками.

ПОВЕРГНУТИ

 бросить; опрокинуть.

ПОВЕСТЬ

 рассказ.

ПОВЕТЬ

 ПОВЕТКА - сарай, хлев; навес, крыша над двором; крытый двор.

ПОВИТИ

 принять роды или обвить пеленами.

ПОВОИ

 см. Укрой.

ПОГИБЕЛЬ

 пагуба, смерть.

ПОГИБОХ

 погиб

ПОГИБОХ

 погиб.

ПОГЛАДИТЕ

 растереть, выровнять.

ПОГЛУМИТИСЯ

 размышлять; издеваться

ПОГЛУМИТИСЯ

 ГЛУМИТИСЯ - издеваться; размышлять, рассуждать, вникать.

ПОГНАТИ

АЗ ПОЖЕНУ) - прогнать, погнаться, преследовать.

ПОГОСТ

 кладбище, сельский приход.

ПОДАСИ

 подашь

ПОДАСИ

 подашь.

ПОДВИГНУТЬСЯ

 трепетать; двинуться.

ПОДВИЗАТИ

 побуждать; поощрять.

ПОДВИЗАТИСЯ

 совершать подвиги; трудиться.  Спешить, стараться сделать, устремляться.

ПОДВОИ

 косяки дверей.

ПОДВОЙ

 косяк, брус у двери, верея, косяк дверной.

ПОДИР

 длинная одежда иудейских первосвященников и царей.

ПОДНЕБЕСНЫЙ

 находящийся под небом, земной.

ПОДНИКАТИ

 наклоняться; нагибаться.

ПОДОБИТИСЯ

 напоминать что-либо.

ПОДОБНИК

 подражатель.

ПОДОБОЗРАЧЕН

 внешне похожий.

ПОДРЕЗА

 "сани с подрезами" - с окованным санным полозом.

ПОДТОЧИЛИЕ

 сосуд для собирания выжатого сока.

ПОДЪЯРЕМНИК

 животное, употребляемое на работу (например, осел); носящий ярмо.

ПОДЪЯРЕМНИЧИЙ

 принадлежащий подъяремнику.

ПОДЪЯРЕМНИЧИЙ

 родившийся от рабочего скота.

ПОДЪЯРЕМНЫЙ

 носящий ярмо, бремя.

ПОЕЛИКУ

 поскольку; потому что; так как; насколько.

ПОЕЛИКУ

ЩЕ - сколько бы ни.

ПОЖРАТИ

 приносить жертву

ПОЖРАТИ

 приносить жертву.

ПОЖРЕТИ

 принести в жертву: приими мя с любовию пожершуюся Тебе - прими меня, с любовью принесшую себя в жертву Тебе.

ПОЖРУ

 принесу жертву

ПОЖРУ

 принесу жертву.

ПОЗДЕ

 поздно; не рано.

ПОЗОБАТИ

 склевать, набить зоб, поедать.

ПОЗОБАТИ

 склевать.

ПОЗОР

 зрелище

ПОЗОР

 ПОЗОРИЩЕ - зрелище, позор, бесчестие при народе.

ПОИМАТИ

 брать.

ПОКОЙ

 мир, тишина, смерть.

ПОКРОВ

 покрывало, кровля, потолок, защита, покровительство, сень; Покров Божией Матери - праздник 1 октября ст. ст. в честь Божией Матери, державшей покров (омофор) в воздухе над молящимися во Влахернском храме в Константинополе в начале X века.

ПОКУТЬ

 передний угол; почетное место за столом и на пиру.

ПОЛДЕНЬ

 юг.

ПОЛЗКИЙ

 скользкий, близкий к падению, липкий.

ПОЛИЕЛЕЙ

 многомаслие, многомилостиво, часть утрени, начинающаяся пением псалма "Хвалите имя Господне".

ПОЛМА

 пополам, на две части.

ПОЛУДЕННЫЙ

 бывающий в полдень; южный

ПОЛУДЕННЫЙ

 бывающий в полдень; южный.

ПОЛУНОЩНИЦА

 церковная служба, совершаемая в полночь.

ПОЛУШКА

 старинная мелкая медная монетка в четверть копейки.

ПОЛЬСКИЙ

 полевой, растущий в поле.

ПОМАВАТИ

 давать знать; объяснять не словами, а знаками.

ПОМАВАТИ

 дать знак

ПОМАВАТИ

 ПОМАНУТИ - делать знаки; изъясняться без слов.

ПОМАЛЕ

 немного спустя, вскоре, по малом времени.

ПОМАНУТИ

 поманить, сделать знак, побуждать.

ПОМАТЫ

 скрижали на мантиях архиерейских.

ПОМЕРЦАТИ

 померкать, помрачаться.

ПОМЕТАТИ

 мести; выметати; бросать.

ПОМИЗАТИ

 мигать, подмигивать, делать знак миганием.

ПОМИЛУЙ

 будь милостив.

ПОМОЗИ

 помоги

ПОМОЗИ

 помоги.

ПОМОРИЕ

 взморье, приморское место.

ПОМЫШЛЕНИЕМ

 мыслями, размышлением.

ПОНЕ

 хотя; по крайней мере; так как.

ПОНЕЖЕ

 ибо, потому что, поелику.

ПОНОС

 поношение

ПОНОС

 ПОНОШЕНИЕ - позор; бесславие.

ПОНОШЕНИЕ

 стыд, срам, позор.

ПОНТ

 большое озеро, море; понт Чермный - Чермное, или Красное море.

ПОНТ

 море

ПОНЯВА

 ПОНЯВИЦА - полотенце.

ПООБЛЕЩИСЯ

 надеть сверху другую одежду.

ПООСТРИТИ

 наточить.

ПОПЕЛУЙНИК

ПОПЕЛУЙНИЦА) - от "попел": пепел, зола.

ПОПИРАТИ

 топтать ногами, скрывать, прятать.

ПОПОЛЗНУТИСЯ

 поскользнуться; совратиться; соблазниться.

ПОПРИЩЕ

 мера длины, равная тысяче шагов или суточному переходу.

ПОРЕВАТИСЯ

 порываться; стремиться; двигаться.

ПОРЕЧЕНИЕ

 обвинение; жалоба; упрек; попрек.

ПОРЕЩИ

 обвинить; укорить; осудить.

ПОРНЫЙ

 сильный, здоровый; взрослый.

ПОРОША

 падающий ровно снег; слой только что выпавшего снега.

ПОРУГАНИЕ

 бесчестие; поношение; воспаление; язва.

ПОРУГАТИ

 обесчестить.

ПОРФИРА

 пурпурная дорогая одежда, багряница.

ПОРЧА

 яд; отрава.

ПОРЯДУ

 по порядку.

ПОСЕТИ

 приди.

ПОСКОРУ

 скоро; бегло; без пения (о службе).

ПОСКОТИНА

 выгон, пастбище.

ПОСЛЕДИ

 затем; в конце концов.

ПОСЛЕДНИЙ

 остальной; конечный; окончательный.

ПОСЛЕДНЯЯ

ВОЯ СМЕРТЬ - страшный суд.

ПОСЛЕДОВАНИЕ

 изложение молитвословий только одного рода, т.е. или изменяемых, или неизменяемых.

ПОСЛЕДОВАТИ

 исследовать; следовать.

ПОСЛУШЕСТВОВАТИ

 лжесвидетельствовать.  Свидетельствовать; давать показания.

ПОСОЛОНЬ

 по-солнечному; как солнце; от востока на запад.

ПОСПЕШЕНИЕ

 успех, усердный труд, действие.

ПОСПЕШЕСТВОВАТИ

 помогать; пособлять.

ПОСПЕШНИК

 пособник; помощник.

ПОСРЕДЕ

 посередине.

ПОСТАВЛЕНИЕ

 посвящение в сан.

ПОСТАТЬ

 полоса, поле; делянка, участок поля, занимаемый жницами.

ПОСТИТИСЯ

 соблюдать пост, воздерживаться.

ПОСТРИГ

 пострижение в монашество.

ПОСТЫЖДЕН

 устыжен, приведен в смущение.

ПОСУПЛЕНИЕ

 наклонение головы в печали; печаль; грусть; сетование.

ПОСЯГАТИ

 выходить замуж, жениться.

ПОТВОРНИК

 угодник; льстец; чародей; колдун.

ПОТВОРЫ

 чародейство; колдовство.

ПОТЕРПЕТИ

 надеяться.

ПОТИР

 богослужебный сосуд, в котором во время божественной литургии возносятся Св. Дары.

ПОТКНУТИСЯ

 споткнуться.

ПОТОПНЫЙ

 гибельный, разрушительный.

ПОТРЕБА

 нужда, нужное.  Потребность; необходимость; случай.

ПОТРЕБЕН

 удобный, благовременный.

ПОТРЕБНИК

 блин; лепешка.

ПОТЧЕНИЕ

ЕНИ - расставление кущей, шатров или шалашей.

ПОТЩАТИСЯ

 поспешать, ускорять, усердно стараться.

ПОУСТИТЕЛЬ

 подстрекатель.

ПОУЩАТИ

 поощрять; побуждать; наставлять; поучать.

ПОХОТСТВОВАТИ

 иметь вожделение, похоть.  Иметь скверное, злое намерение и желание.

ПОХОТЬ

 нечистое вождение, злое желание.

ПОЧЕРПАЛО

 бадья, ведро, кошель; сосуд, которым можно черпать воду.

ПОЧИНАТИСЯ

 начинаться.

ПОЧИТИ

 уснуть, успокоиться.

ПОЧТО

 зачем, для чего, почему.

ПОЯРЧАТЫЙ

 из шерсти первой стрижки ягненка.

ПОЯСТИ

 съедать, пожирать.

ПОЯТИ

 взять, забрать.

ПРАВОСЛАВНЫЙ

 право славящий Бога, правильно верующий, правомыслящий.

ПРАВОТА

 правость, верность, справедливость, прямой путь.

ПРАВЫЙ

 прямой; истинный; правильный; праведный.

ПРАГ

 порог.

ПРАДЕДНИЙ

 прародительский

ПРАДЕДНИЙ

 прародительский.

ПРАЗДНОСЛОВИЕ

 пустой; вздорный разговор.

ПРАЗДНЫЙ

 без дела или работы пребывающий, ничем не занятый, ленивый, пустой, бесполезный.

ПРАТИ

 ПРАТИСЯ - топтать, попирать, сопротивляться, упорствовать, давить, идти против, жать, угнетать.

ПРАХ

 пыль, персть.

ПРЕБЛАГИЙ

 премилосердный, предобрый, превосходящий всех в благости.

ПРЕВЗЯТИСЯ

 превознестись; возгордиться.

ПРЕВИТАТИ

 странствовать, скитаться, перемещаться, улетать.

ПРЕВОЗВЫШЕННОЕ

КО - высокоумие; гордость.

ПРЕВРАТИТИ

 изменить; поворотить; разрушить.

ПРЕВРЕМЕННЫЙ

 предвечный, существовавший до начала времени.

ПРЕВЫСПРЕННЫЙ

 находящийся выше всего, возвышенный, расположенный высоко, горний, поднебесный.

ПРЕВЫСПРЕННЫЙ

 находящийся выше всего.

ПРЕГРЕШАТИ

 впадать в грех, согрешать, ошибаться.

ПРЕДВАРИТИ

 предупредить, стать или сделать раньше

ПРЕДВАРИТИ

 предупредить, стать или сделать раньше, прийти раньше других.

ПРЕДВЗЫГРАТИ

 предвозвестить радостью.

ПРЕДВОЗГЛАСИТИ

 начать петь прежде других, предвозвестить.

ПРЕДВОЗГЛАСНЫЙ

 вперед возвещающий.

ПРЕДГРАДИЕ

 пригород; оплот; защита; ограда.

ПРЕДДВОРИЕ

 передний, внешний двор в восточном доме.

ПРЕДЕРЖАЩИЙ

 держащий высокую власть, начальствующий.

ПРЕДЗАКЛАТИСЯ

 прежде других вкусить смерть, принести себя в жертву.

ПРЕДИ

 впереди.

ПРЕДИТЕЩИ

 бежать впереди.

ПРЕДЛОЖЕНИЕ

 жертвенник; то месте в алтаре, где стоит жертвенник и хранятся священные сосуды.

ПРЕДНАЧИНАТЕЛЬНЫЙ

САЛОМ - название псалма 103, поскольку им начинает-ся вечерня.

ПРЕДНИЙ

 первый; во предняя - в будущем.  Первый; вящий; изящный; старший.

ПРЕДОПРЕДЕЛЕНИЕ

БОЖИЕ - предназначение Божие живущих праведно к вечному блаженству, а также живущих порочно - к вечному мучению, ибо Бог, по Своему всеведению, вперед знает, как мы будем себя вести и чем окончим свою жизнь: наше будущее для Бога - настоящее.

ПРЕДПРЯДА

 см. Багряница, Порфира.

ПРЕДСТАТЕЛЬ

 начальник, первостоятель.

ПРЕДСТАТЕЛЬСТВО

 покровительство, ходатайство, защита, помощь, заступление.

ПРЕДСТОЛПИЕ

 укрепление.

ПРЕДСТОЯ

ЕЛЬ - настоятель.

ПРЕДСТОЯЙ

 предстоящий

ПРЕДСТОЯЙ

 предстоящий.

ПРЕДТЕЧА

 ПРЕДИТЕЧА - тот, кто идет пред кем-то, впереди другого, предшественник Спасителя.

ПРЕДУВЕДЕТИ

 предвидеть; знать заранее.

ПРЕДУСРЕСТИ

 встретить заранее.

ПРЕДУСТАВИТИ

 предназначить.

ПРЕДЪЯВЛЕННЕ

 предображая.

ПРЕЗЕЛЬНЫЙ

 самый знаменитый, самый сильный, преизобильный.

ПРЕЗИРАТИ

 не смотреть, не придавать значения, не замечать

ПРЕЗИРАТИ

 не смотреть, не придавать значения, не замечать пренебрегать, считать недостойным внимания. Однако: смотри "призирати".

ПРЕЗОРЛИВЫЙ

 гордый; надменный.

ПРЕЗОРСТВО

 презрение, пренебрежение, непослушание.

ПРЕЗРЕТИ

 презреть, пренебречь.

ПРЕИЗБЫТОЧЕСТВОВАТИ

 быть довольну; жить в изобилии.

ПРЕИЗЛИХА

 очень; весьма сильно, преимущественно.

ПРЕИМЕНИЕ

 преимущество; превосходство.

ПРЕИСПЕЩРЕННЫЙ

 разукрашенный, имеющий разноцветное убранство.

ПРЕИСПОДНИЙ

 подземный, глубокий, самый низкий.

ПРЕИСПОДНЯЯ

 см. Ад.  Примечание: ада и рая не минует ни одна душа - праведная она или грешная. Но преисподняя - "вместилище" погибших душ, ибо это - дно мира.

ПРЕИТИЕ

 переход.  Превосхождение.

ПРЕКЛОНЯТИСЯ

 склоняться, нагибаться, сгибаться.

ПРЕЛАГАТИ

РЕДЕЛЫ - портить межи; нарушать границы.

ПРЕЛЕСТНЫЙ

 обманчивый, пленительный, коварный.

ПРЕЛЕСТЬ

 обольщение

ПРЕЛЕСТЬ

 обольщение, обман, прельщение, ослепление, ложь, заблуждение.

ПРЕЛОЖЕНИЕ

СЕНЕНИЕ - тень, легкое подобие непостоянства

ПРЕЛОЖЕНИЕ

СЕНЕНИЕ - тень, легкое подобие непостоянства

ПРЕЛЬЩАТИ

 заманивать, обольщать, уловлять, пленять.

ПРЕЛЮБЫ

 прелюбодейство.

ПРЕМЕНЕНИЕ

 перемена, изменчивость.

ПРЕМИРНЫЙ

 выше мира находящийся, горний, небесный.

ПРЕМОГАТИ

 преодолевать, побеждать.

ПРЕМУДРОСТЬ

 высшее знание; мудрость.

ПРЕНАЧАЛЬНЫЙ

 доначальный; превышающий всякое начало.

ПРЕОБРАЖЕНИЕ

ОСПОДНЕ - Двунадесятый праздник, воспоминающий событие явления Христа в Божественной славе на горе Фавор.

ПРЕОБРАЗОВАНИЕ

 перемена к лучшему, улучшение чего-либо.

ПРЕОГОРЧИТИ

 противиться; быть непокорным; упрямиться.

ПРЕОДЕЯН

 обильно украшен.

ПРЕОРУЖЕННЫЙ

 слишком вооруженный; гордый.

ПРЕПИНАТИ

 препятствовать, мешать, останавливать ход дела, соблазнять.

ПРЕПИРАТИ

 опровергать; отражать; отбивать; одолевать; увещевать.

ПРЕПОДОБИЕ

 святость, праведность, честность.

ПРЕПОДОБНЫЙ

 определенный, божественный, священный; праведный, подвизавшийся в пустынях и в монастырях.

ПРЕПОЛОВЕНИЕ

 дохождение до половины; половина, середина.

ПРЕПОЛОВИТИ

 достигнуть половины

ПРЕПОЛОВИТИ

 достигнуть половины, доживать до половины предела жизни человеческой.

ПРЕПОНА

 препятствие.

ПРЕПОЯСАТИСЯ

 подпоясаться; приготовиться к чему-либо.

ПРЕПРЕТЕЛЬНЫЙ

 спорный; убедительный.

ПРЕПРОСТЫЙ

 неученый; невежда.

ПРЕПРЯДА

 царская верхняя одежда темно-красного цвета, т.е. то же, что порфира.

ПРЕПЯТИ

 остановить.

ПРЕРЕКАЕМЫЙ

 спорный.

ПРЕРЕКАНИЕ

 возмущение, противоречие, спор, упорство.

ПРЕРЕКАТИ

 прекословить; говорить наперекор; перечить.

ПРЕСВЯТАЯ

 в высшей степени святая.

ПРЕСЕЛИТИСЯ

 переселиться, отойти.

ПРЕСЕЛЬНИК

 чужестранец, иноземец, странник.

ПРЕСЕЦАЮЩИЙ

 пересекающий; перерубающий.

ПРЕСЛУШАНИЕ

 ослушание, нарушение, неповиновение.

ПРЕСМЫКАТЬСЯ

 ползти по земле.

ПРЕСПЕВАТИ

 иметь успех.

ПРЕСТАВИТИ

 переставить; переместить; переселить в вечность.

ПРЕСТАВИТИСЯ

 переселиться в вечность, умереть.

ПРЕСТОЛИ

 один из чинов ангельских.

ПРЕСУЩЕСТВЕННЫЙ

 предвечный; исконный.

ПРЕСУЩЕСТВЕННЫЙ

 прежде всего и всегда существующий, превечный.

ПРЕСУЩЕСТВЛЕНИЕ

 преложение хлеба и вина в Тело и Кровь Христову.

ПРЕСУЩНЫЙ

 сверхъестественный.

ПРЕТВОРЯТИ

 дать чему-то иной вид, переделывать, изменять, переменить.

ПРЕТИСЯ

 спорить; тягаться.

ПРЕТИТИ

 запрещать; скорбеть; смущаться.

ПРЕТКНОВЕНИЕ

 помеха; соблазн; задержка; остановка.

ПРЕТОР

 претория, резиденция представителя римской власти в Иерусали-ме.

ПРЕТОРИЯ

 судилище преторское; дворец, в котором жил правитель провинции в Римской империи и где он производил суд.

ПРЕТЫКАНИЕ

 см. Преткновение.

ПРЕТЯ

 скорбя со смущенным духом.

ПРЕЩАТИ

 грозить; устрашать.

ПРЕЩЕНИЕ

 угроза, страх, воспрещение.

ПРИБЕГАТЬ

 обращаться к кому-либо с просьбой о помощи или заступлении.

ПРИБЕЖИЩЕ

 убежище; приют; покров; спасение.

ПРИВЕДЕНИЕ

 доступ.

ПРИВЕЩЕВАТИ

 приветствовать.

ПРИВИТАТИ

 обитать, жить, приставать.

ПРИВЛЕЩИ

 притащить; позвать; призвать.

ПРИВМЕНЯТИ

 уподобляться, приравниваться, сравниваться.

ПРИВРЕМЕННЫЙ

 временный; непостоянный.

ПРИВРЕМЕННЫЙ

 непостоянный, только на некоторое время данный, изменчивый, существующий недолгое время.

ПРИГОТОВИТЬ

АСХУ - приготовить особый ужин, во время которого соблюдались определенные религиозные обычаи.

ПРИДЕВАТИ

 прицеплять; приближаться; подносить.

ПРИДЕЛ

 небольшая церковь, пристроенная к главному храму.  Пристроенный сбоку в храме алтарь.

ПРИДЕЛАТИ

 прирастить; увеличить; принести.

ПРИДЕЛОВАТИ

 прибавлять, умножать.

ПРИДЕЯТИ

 подносить, прицеплять, вздевать.

ПРИЗИРАТИ

 любить, милостивым быть, обращать внимание, благосклонно смотреть, милостиво смотреть сверху вниз, приютить. Однако: смотри "презирати".

ПРИЗИРАТИ

 обращать внимание, благосклонно смотреть

ПРИЗОР

ЧЕС - чей-либо недоброжелательный, завистливый взгляд.

ПРИЗРАК

 привидение, мечтание.

ПРИЗРЕТИ

 милостиво посмотреть; принять; приютить.

ПРИИЖДИВАТИ

 расходовать; издерживать.

ПРИИСКРЕННЕ

 точно так же; равно; точь-в-точь.

ПРИКЛАД

 образец, пример.

ПРИКЛАДНЫЕ

 приличный, свойственный.

ПРИКРОВЕНИЕ

 прикрытие; предлог; выдуманная причина для сокрытия че-го-либо.

ПРИКУП

 барыш; прибыль.

ПРИКУПОВАНИЕ

 купечество; торговля.

ПРИЛЕПЛЯТИСЯ

 приставать, липнуть к чему-то, привязываться.

ПРИЛОГ

 приложение; желание сделать зло; злоба; клевета.  Ухищрение, уловление, прибавка, приложение, нападение.

ПРИЛОЖЕНИЕ

 заплатка; лоскут.

ПРИЛОЖИТИСЯ

 присоединиться, уподобляться, сравнивать.

ПРИМЕТАТИ

 прибрасывать; отдавать; уступать.

ПРИМЕТАТИСЯ

 лежать у порога, валяться, быть в презрении.

ПРИМЕШАТИСЯ

 присоединяться.

ПРИНИКАТИ

 пристально смотреть, всматриваться, наклонившись вниз; пригнуться, припасть.

ПРИНИКНУТИ

 пригнуться; наклониться; припасть; проникнуть.

ПРИОБРЯЩА

 польза; плод; корысть.

ПРИРАЖЕНИЯ

 подступ, близость; приражения вражеские - искушения, нападения вражеские.

ПРИРАЗИТИСЯ

 напасть; удариться.

ПРИРЕВАНИЕ

 устремление.

ПРИРИСТАТИ

 подбегать.

ПРИРИЩУЩИЙ

 подбегающий.

ПРИСВЯНУТИ

 завянуть; засохнуть.

ПРИСЕДЕНИЕ

 угнетение; окружение.

ПРИСЕДЕТИ

 находиться около чего-либо; замышлять зло; нападать.

ПРИСЕЩАТИ

 посещать, надсматривать, наблюдать.

ПРИСНО

 всегда

ПРИСНО

 всегда, непрестанно, беспрерывно.

ПРИСНОБЛАЖЕННУЮ

 достойную постоянного прославления.

ПРИСНОЖИВОТНЫЙ

 всегда живущий.

ПРИСНОЖИВЫЙ

 всегда живой, вечный, непричастный смерти.

ПРИСНОСУЩИЙ

 вечный; всегдашний.

ПРИСНОСУЩНЫЙ

 всегда существующий, вечный.

ПРИСНОТЕКУЩИЙ

 всегда текущий, неиссякаемый.

ПРИСНЫЙ

 родной, всегда близкий, истинный, неизменный, ближний.

ПРИСПЕТИ

 наступить, приблизиться, поспеть, ускорить.

ПРИСТАВЛЕНИЕ

 заплатка; назначение; управление; присмотр.

ПРИСТАНИЩЕ

 приют; убежище; пристань.

ПРИСТАТИ

 прибегнуть; подбежать.

ПРИСТРАШЕН

 испуган.

ПРИТВОР

 вход в храм.

ПРИТЕЛНЫЙ

 спорный.

ПРИТРЕПЕТНЫЙ

 исполненный трепета, находящийся в страхе, дрожащий.

ПРИТЧА

 иносказание; загадка.

ПРИЧАСТИЕ

 участие, общение.

ПРИЧАСТИТИСЯ

 стать участником.

ПРИЧАСТНИК

 участник.

ПРИЧАСТНЫЙ

 принимающий участие в чем-либо; кончина Святых Тайн причастна - кончина после принятия Святых Тайн.

ПРИЧАЩАТИСЯ

 делаться участником, пребывать, находиться, иметь участие.

ПРИШЕЛЬСТВОВАТИ

 быть пришельцем, странствовать, приходить в чужую землю.

ПРИШЛЕЦ

 ПРИШЕЛЕЦ - пришедший из другой страны, чужестранец, странник.

ПРИЯТИЛИЩЕ

 вместилище; поместилище; хранилище.

ПРОБАВИТИ

 продлить, сохранить, продолжить.

ПРОБАВИТИ

 продолжить, продлить

ПРОВИДЕЦ

 проникающий в сокровенные тайны Божий пророк.

ПРОГОЛОСНАЯ

 (песня) - протяжная, заунывная.

ПРОДЕРЗИВЫЙ

 дерзкий.

ПРОЗЕЛИТ

 пришелец.

ПРОЗИРАТИ

 проникать, провидеть, овладевать видением.

ПРОЗЯБАТИ

 произрастать, процветать, вырастать.

ПРОЗЯБАЮ

 произвожу, произращаю.

ПРОЗЯБЕНИЕ

 произрастание; росток.

ПРОЗЯБНУТИ

 расцвести; вырасти; произрастить.

ПРОИЗНИКНУТИ

 произойти; вырасти.

ПРОКАЖЕННЫЙ

 страдающий болезнью - проказою.

ПРОКАЗА

ЛЕПРА) - вирусное заболевание, вызываемое болезнетворными бактериями, поражающими кожный покров, нервный столб, другие органы. Больных проказой изолируют от общества и лечат в лепрозориях (изоляторах). Самоё проказа проходит безболезненно до стадии начала разрушение жизненноважных внутренних органов. Характеризунтся отшелушиванием струпьев с кожного покрова. Болезнь очень древняя и всегда считалась греховной. [Михаил]

ПРОЛЕТЬЕ

 начало лета, июнь, пора до петровок.

ПРОЛИТИСЯ

ТОПАМ - поскользнуться; иносказательно - согрешить.

ПРОМЫСЕЛ

 БОЖИЙ - непрестанное действие премудрой и всеблагой воли Божией, которая сохраняет бытие тварей, всякому добру споспешествует, а возникающее чрез уклонение от добра зло пресекает и обращает к добрым последствиям.

ПРОНАРЕЩИ

 предсказать; предназначить.

ПРОНИКНУТИ

 вырасти; процвесть.

ПРОНИЧЕНИЕ

 племя; род; стебель; росток.

ПРООБРАЗ

 предзнаменование, предуказание в будущем подобного тому, что совершается в данное время.

ПРОПИСАНИЕ

 изображение, образ, начертание.

ПРОПОВЕДАТИ

 учить; провозглашать; проповедовать.

ПРОПЯТИЕ

 пригвождение ко кресту, распятие.

ПРОРЕЩИ

 предсказать.

ПРОРОКОВАННЫЙ

 предсказанный; предвозвещенный.

ПРОРОКОВЕЩАТЕЛЬНЫЙ

 говоримый пророком.

ПРОРУЧЕСТВОВАТИ

 посвящать; рукополагать.

ПРОСАЖДАТИСЯ

 разрываться.

ПРОСВЕТИТЕЛЬНЫЙ

 светлый; просвещающий.

ПРОСВЕТИТИ

ИЦЕ - весело или милостивно взглянуть.

ПРОСВЕЩАЯЙ

 просвещающий

ПРОСВЕЩАЯЙ

 просвещающий.

ПРОСКОМИСАТИ

 совершать проскомидию.

ПРОСЛУТИЕ

 притча; пословица; осмеяние.

ПРОСТИ

 прямо, благоговейно стойте; премудрость прости - стойте с благоговением и внимайте премудрости.

ПРОСТЫЙ

 прямой, правый, простой

ПРОСТЫЙ

 прямой, правый, простой

ПРОСТЫЙ

 стоящий прямо; прямой; чистый; несмешанный.

ПРОСТЫНЯ

 сострадание.

ПРОСЯДАТИ

 разрываться; разваливаться; трескаться.

ПРОТЕРЗАТИСЯ

 прорываться.

ПРОТИВОЗРЕТИ

 смотреть прямо.

ПРОТИВУ

 ПРЯМО - против; напротив.

ПРОУВЕДЕТИ

 узнать заранее; предвидеть.

ПРОЧИЙ

 другой, остальной.

ПРОЯВЛЕННЕ

 явно.

ПРУГЛО

 силок, петля, тенета, сеть.

ПРУДНЫЙ

 неровный; каменистый.

ПРУЖАТИСЯ

 сопротивляться (отсюда - пружина); биться в припадке.

ПРУЖИЕ

 ПРУГИ, ПРУЗИ - род саранчи. См. Акриды.

ПРЯ

 спор, ссора; тяжба; беспорядок.

ПРЯЖЕНЕЦ

 лепешка, оладья на масле; блин из черной муки, с маслом.

ПРЯЖЕНИЦА

 яичница на сковородке.

ПРЯЖМО

 жареная пища.

ПРЯМНЫЙ

 находящийся напротив.

ПРЯМО

НЕ - напротив меня.

ПРЯСЛО

 часть изгороди от столба до столба; приспособление из про-дольных жердей на столбах для сушки сена.

ПТИЦЕВОЛХВОВАНИЕ

 суеверие, состоящее в гадании по полету птиц или по их внутренностям.

ПУСТИТИ

 отпустить; развестись.

ПУСТЫННОЖИТЕЛЬНЫЙ

 живущий в пустыне, обитатель пустыни, пустынник.

ПУСТЫННОЛЮБНЫЙ

 возлюбивший пустыню, склонный к пустынной жизни, уединению.

ПУСТЫНЯ

 монастырь, расположенный вдалеке от населенных мест.  Примечание: некоторая область духовного плана, недостижимая для обывателей (мирян), особое надпсихическое состояние, в котором адепт получает божественные переживания, общается с божественной иерархией. Не в буквальном, но более точном смысле это не монастырь или иное малообитаемое место, а именно состояние единения в Высшим, которое можно получить, образно говоря, даже в переполненном людьми автобусе. В Библии без исключения все случаи использования слова "пустыня" несут именно эту смысловую нагрузку; другое, что одновременно в буквальном контекте имеется в виду так же и уединение. __ Кроме того, действительное и буквальное уединение на длительный срок имело место не только в ветхозаветные, но и в новозаветные времена. Некоторая категория священнослужителей (не клерикального круга) давали обет безбрачия, молчания, уединения, то есть изолировали себя от мира. В Ветхом завете такая форма сподвижничества называлась обрезанием. Самоё же обрезание - не более, чем извращенное проникновение (копирование) малодоступного духовного смысла в реальную практическую жизнь.

ПУТЕСОТВОРИТИ

 сохранять в пути; проложить дорогу.

ПУТИНА

 время, в течение которого производится лов рыбы.

ПУТЫ

 веревки, которыми вяжут руки и ноги, кандалы, оковы.  Примечание: кроме того - обязательства, клятвы, обеты, предпочтения, дисциплинарные практики. Именно этот смысл используется в тексте Святого писания.

ПУЧИНА

 водоворот; море.  Неизмеримая глубина, бездна.

ПУЧИНОРОДНЫЙ

 морской; родившийся в море.

ПУЩЕНИЦА

 разведенная с мужем женщина.

ПЯДЬ

 ПЯДЕНЬ - мера длины, равная трем дланям, а каждая длань равна четырем перстам, а перст равен четырем граням или зернам.  Мера длины от большого до конца среднего пальца, расставленных, или до мизинца, около 5 1/4 вершков.

ПЯЛИЧКИ

 пяльцы.

ПЯСТЬ

 кулак.

ПЯТЕРИЦА

 пятерка, пять.

ПЯТОК

 пятница.

РАБ

 с греческого - изначально: "сын", затем: "послушный сын", более позднее: просто "послушник". Негативный смысл слово обрело за пределами текста Священных писаний. В Библии же "раб" - то же, что и "раб божий", то есть каждый человек из тех, кто следует Слову. [Михаил]

РАБИЙ

 рабский.

РАБОЛЕПИЕ

 подлое рабское угождение.  Примечание: сначала смотри статьи "раб", "лепо" и "лепоподобно". Теперь видно, что словарь предлагает трактовку слова, принятую за пределами духа библейского писания, но привнесенную из более поздних социальных отношений в мире. Кстати, еврейское "Равви" (учитель) в греческой транскрипции на русском звучит, как "Рабби" - отец и попечитель учеников.

РАБОТА

 рабство.  Примечание: ученичество.

РАБОТАТИ

 служить рабски; работать.  Примечание: учиться.

РАБОТЕН

 покорен; порабощен.

РАБСКИ

 совершенно покорно.

РАВВИ

раввуни) - учитель.

РАВНОАНГЕЛЬНО

 подобно Ангелам.

РАВНОАПОСТОЛЬНЫЙ

 сравниваемый с апостолами.

РАВНОДУШНЫЙ

 единодушный

РАВНОДУШНЫЙ

 РАВНОДУШЕВНЫЙ - единодушный; имеющий одинаковое усердие.  Примечание: имеющий одну душу с другими. Смотри: Деян.4:32

РАВНОЧЕСТНЫЙ

 достойный равного почитания.

РАВНЫЙ

 достаточный, согласный, сходный во всем с другим.

РАДЕТЬ

 стараться, заботиться, оказывать содействие. Разболокаться - раздеваться.

РАДИ

 для, по, из-за; молитв ради - по молитвам.

РАДОВАННЫЙ

 радостный, приветственный.  Примечание: имеющий в сердце Бога.

РАДОВАТИСЯ

 радоваться; наслаждаться.

РАДОЩИ

 радости (мн. ч.); веселье.

РАДУЙСЯ

 здравствуй; прощай.  Примечание: прими Бога в свое сердце.

РАЖДЕЖЕНИЕ

 горение; воспламенение.

РАЗБОТЕТИ

 подняться, стать плодоносным, умножиться.

РАЗБОТЕТИ

 растолстеть; разбухнуть.

РАЗВЕ

 кроме

РАЗВЕ

 кроме.

РАЗВЕТ

 мятеж; заговор.

РАЗВОДИТИСЯ

 разверзаться надвое, отверзаться.

РАЗВРАТ

 волнение; возмущение.

РАЗГБЕННЫЙ

 разогнутый.

РАЗГНУТИЕ

 разгибание; раскрытие книги.

РАЗДОЛИЕ

 долина.

РАЗЖИЗАТИ

 разжигать; раскалять; расплавлять.

РАЗМЫСЛИТИ

 усомниться; задуматься; остановиться.

РАЗНСТВО

 различие.

РАЗРЕШАТИ

 развязывать

РАЗРЕШАТИ

 развязывать.

РАЗРЕШИТИ

 развязать; освободить.

РАЗСЛАБЛЕННЫЙ

 паралитик.

РАЗУМ

 ум; познание; разумение.

РАЗУМЕТИ

ЕЛОМ - почувствовать.

РАЗУМНОЕ

РЕВО - древо познания добра и зла, бывшее в раю.

РАКА

 гробница, гроб; ковчег с мощами святого угодника Божия.  Примечание: последний смысл более поздний.

РАКА

 евр. дурак; пустой человек.  Примечание: надо быть осторожным с этим значением слова. Здесь та же малопонятная игра смыслов, что и в выражении: "нищие духом". Сравни также со смыслом слова "юродивый".

РАЛО

 соха; плуг.

РАМЕН

 РАМН - терновник, колючее растение.

РАМЕНЬ

 лесная поросль на запущенной земле.

РАМЕНЬЕ

 большой дремучий лес, окружающий поле; опушка леса.

РАМО

 РАМЕНА - плечо, плечи.

РАСПЛОЩАТИСЯ

 развертываться.

РАСПРОСТИРАТИ

 расстеливать; разворачивать.

РАСПУДИТИ

 распугать; разогнать; рассеять.

РАСПУТИЕ

 перекресток.

РАСТ

 росток.

РАСТВОРЯТИ

 смешивать одно с другими.

РАСТЕРЗАТИ

 разорвать.

РАСТНИТИ

 рассечь.

РАСТОЧАТИ

 рассеивать; рассыпать; проматывать; беспутно проживать.

РАСТРЕННЫЙ

 перепиленный.

РАСЧИНИТИ

 расположить по порядку.

РАСШИПЕРИТЬ

 растопырить, раскорячить, расколоть, оскалить зубы.

РАТАЙ

 воин, ратоборец.

РАТНИК

 воин, борец, противник.

РАТОВАТИ

 воевать; сражаться; отстаивать.

РАТОВИЩЕ

 древко копья.

РАТЬ

 война; воинство.

РАЧЕНИЕ

 любовь, наслаждение, утеха, радение, старание.

РАЧИТЕЛЬ

 попечитель; любитель.

РАЧИТЕЛЬНЫЙ

 заботливый; достойный заботы.

РЕБРА

ЕВЕРОВА - северный склон горы Сион.

РЕВНОВАНИЕ

 зависть

РЕВНОВАТИ

 РЕВНОВАНИЕ, РЕВНОСТЬ, РВЕНИЕ - гнев, ярость; сильное усердие,страстное желание; ревность, страсть; досада.  Зависть, сильное усердие, старание о приобретении чего-либо.  Примечание: здесь упущен именно библейский смысл слова. Ревновать - это рвать. Рвать с миром для службы Богу.

РЕК

 ты, он сказал.

РЕКЛ

СИ - (ты) сказал

РЕКЛ

СИ - (ты) сказал.

РЕКЛА

 сказала.

РЕКОМЫЙ

 прозываемый.

РЕКОХ

 я сказал.

РЕПИЕ

 репейник; колючее растение.

РЕСНО

 ресницы; глаз.

РЕСНОТА

 действительность; истина.  Истина, достоинство, приличие.

РЕТИВОЕ

 сердце.

РЕТИВЫЙ

 РЕТЛИВЫЙ - о сердце: горячее, сердитое.

РЕТЬ

 спор, ссора, раздор, распря.  Примечание: производное от слова "сердце", смотри: "ретивое".

РЕХ

 (я) сказал

РЕХ

 (я) сказал

РЕЧЕ'

 (он) сказал.

РЕШИТЕЛЬ

 разрешитель (от долгов).

РЕЩИ

 сказать; говорить, нарекать, обещать.

РЕЯТИ

 отталкивать; отбрасывать.

РЖА

 ржавчина, гниль на хлебе.

РИГА

 сарай для сушки снопов и молотьбы.

РИЗА

 одежда, хитон; священное облачение.

РИЗНИЦА

 помещение для сохранения риз.

РИЗНИЧИЙ

 начальник над ризницей; хранитель церковной утвари.

РИСТАЛИЩЕ

 стадион; цирк.

РИСТАТИ

 рыскать; бегать.

РОВ

 яма, темница, могила; изведи нас от рова страстей - избавь нас от глубины или множества страстей.

РОГ

 рок; иносказательно: сила; власть; защита. Символ крепости и славы.

РОГ

 символ крепости и славы

РОД

 происхождение; племя; поколение.

РОДОСТАМА

 розовая вода, которой по обычаю в праздник Воздвижения производят омовение Честнаго и Животворящего Креста Господня при его воздвиза-нии.

РОЖАНЫЙ

 роговой; напоминающий рог.

РОЖЕН

 рогатина; кол, заостренный с одного конца и утвержденный в землю другим; железный рог; остроконечное орудие. Трудно идти против рожна - идти против силы, против Бога.

РОЖЕЦ

 сладкий стручок.

РОЖЦЫ

 шелуха, мякина; выжимки оливковых плодов, которые употребляются в корм свиньям.

РОЗГА

 молодая ветвь; побег; отпрыск.

РОСОДАТЕЛЬНЫЙ

 дающий, росоносный, источающий росу.

РОСОНОСНЫЙ

 носящий в себе росу.

РОССТАНЬ

 перекресток, пересечение дорог, где прощаются разлучаются, расстаются.

РОТА

 божба; клятва.

РОТИТЕЛЬ

 клятвопреступник.

РОТИТИСЯ

 божиться, клясться, отрекаться.  Примечание: последний смысл - отрекаться через клятву.

РУБЕЛЬ

 деревянный брусок с ручкой и поперечными желобками для прока-тывания (глажения) белья.

РУГАТИСЯ

 насмехаться.

РУКАВА

 верхняя, обычно украшенная часть рубахи.

РУКАМА

 (двумя) руками

РУКАМА

 (двумя) руками.

РУКОПИСАНИЕ

 список; письмо; письменный договор; свиток; расписка; обязательство, завещание.

РУКОЯТИЕ

 РУКОЯТЬ - рукоять, горсть, охапка, сноп (то, что берет рука жнущего), связка сжатого хлеба.

РУНО

 шерсть, шкура, овчина.

РУЦЕ

 две руки.

РУЦЕ

 руки

РУЧКА

 сосуд.

РЦЕМ

 будем говорить.  Скажем (повел. наклонение).

РЦЫ

 скажи.

РЫБАРЬ

 рыболов, рыбак.  Примечание: библейские рыбаки никакого отношения к ловле морской или речной рыбы не имели. Под рыбой везде в Библии указан Мессия или иной богочеловек. Ожидая скорый приход Спасителя (то есть Рыбы), будущие христиане искали Его в тонком (горнем) мире методом духовных практик.

РЫТЬ

 бросать, кидать.

РЯДА

РАДА) - условия, договор, подряд, сделка при покупке найме, по-ставках и пр.  Примечание: кроме того - Завет и участники Завета.

РЯСНА

 бахрома, женское украшение, шитье, состоящее из золота, бисера и дорогих каменьев.

РЯСНО

 ожерелье; подвески.

РЯСНЫЙ

 обильный.

С СОБЛЮДЕНИЕМ

 видимым образом; явно.

САВАОФ

 одно из открытых древним евреям имен - Господь воинств и сил небесных.  Примечание: переводится как "воинствующий, мощный, карающий". Это - Иегова, Демиург, который создал мир дольний. Иегова на др. еврейском и Иисус на арамейском (родственном др. еврейскому) имеет не только одинаковую транскрипцию "ИЕШУА", но и одинаковый глубинный смысл. Иисус (Иегова) распят, Христос воскрес - этот духовный подвиг должен совершить каждый верующий в Бога Единого. Распятие Иеговы символически тождественно библейскому Исходу. Совершивший исход получает землю обетованную, то есть "перемещается" в мир горний.

САДОВИНА

 все, что растет в саду: ягоды, фрукты.

САЛО

 мелкие пластинки, кусочки льда на поверхности воды перед ледоставом.

САМВИК

 музыкальный инструмент.

САМОВИДЕЦ

 видевший своими глазами, очевидец.

САМОГЛАСНАЯ

ТИХИРА - имеющая свой особый распев.

САМООХОТИЕ

 по собственному желанию.

САМОПОДОБЕН

 стихира, имеющая свой особый распев.

САМОЧИНИЕ

 бесчиние; беспорядок.

САНДАЛИЯ

 обувь из подошвы, прикрепленной к ноге ремнем.  Примечание: носящий сандалии по традициям многих духовных практик считается босым, а это - часто исключительно необходимое условие сподвижничества.

САРАНЧА

 насекомое, отличающееся прожорливостью.  Примечание: самка саранчи в период вынашивания потомства часто съедает собственные ноги, жертвуя ими в пользу будущего поколения. Не то ли совершают родители человеков, увядая, но передавая жизненную силу своим потомкам?

САТА

 САТОН - мера сыпучих и жидких тел, равная 5/6 гарнца или 1/2 ведра.

СБОДАТИ

 пронзить; заколоть.

СВАДИХ

 ссорился

СВАДИХ

 ссорился.

СВАРА

 ссора; брань.

СВАРИТИСЯ

 ссориться, браниться, ругаться.

СВЕДЕТИ

 ведать; знать.  Примечание: отсюда - свидетель, в том числе и библейское слово.

СВЕСЕЛИТИСЯ

 веселиться с кем-либо.

СВЕТЕНИЕ

 свет, освещение.

СВЕТИЛО

 фонарь, светильник; чаще - небесное светило.

СВЕТИЛЬНИЧНОЕ

 начало вечерни.

СВЕТЛОПЛОДОВИТЫЙ

 приносящий чистые, свежие плоды.

СВЕТЛОПОЗЛАЩЕН

 великолепно украшен.

СВЕТЛОСТЬ

 светящаяся красота, сияние, благоволение, чистота, ясность; знаменитость.

СВЕТЛЫЙ

 торжественный, блистательный, сияющий.  Примечание: имеющий прямое отношение к Богу, который есть Свет.

СВЕТОВИДНО

 светообразно.

СВЕТОВИДНЫЙ

 сиянием подобный свету.

СВЕТОВОДАТЕЛЬ

 ведущий к свету, или во свете, ясно и верно.

СВЕТОДАВЕЦ

 податель света.

СВЕТОЗАРНЫЙ

 озаряющий светом.  Примечание: о духовных сподвижниках. Передающий Свет Самого Бога своим ученикам. Иные этим светом могут быть ослеплены.

СВЕТОЗРАЧНЫЙ

 светлый, блистательный.

СВЕТОЛИТИЕ

 светоизлияние, осияние.

СВЕТОЛУЧНЫЙ

 испускающий лучи света, лучезарный.

СВЕТОНАЧАЛЬНИК

 создатель светил.

СВЕТОНОСЕЦ

 носящий свет, светозарный.  Примечание: Смотри "светозарный".

СВЕТОПРИЕМНЫЙ

 принявший свет, светоносный.  Примечание: о крещеном Духом Святым.

СВЕЧЕРЯТИ

 совместно с кем-либо участвовать в пиру.

СВЕЩА

 светильник, факел зажженный, свеча.

СВЕЩНИК

 подсвечник.

СВИВАТИ

 свертывать, скатывать.

СВИДЕНИЕ

 наставление; приказание.

СВИЛЕНИЕ

 свидетельство, откровение.

СВИРЕЛЬ

 малый, тонкий, насквозь просверленный музыкальный инструмент в виде флейты или кларнета.

СВИРЕПЕТИ

 делаться лютым, диким, ожесточаться, разъяряться.

СВИРЕПОУСТИЕ

 необузданность языка.

СВИРЯТИ

 играть на свирели.

СВИТКА

 верхняя длинная одежда (обычно у украинцев).

СВИТОК

 сверток; рукопись, намотанная на палочку.

СВОЯЧЕНИЦА

 сестра жены.

СВЯЗАНИЕ

ЛАТА - впрядение золотых нитей.

СВЯЗЕНЬ

 узник; невольник, колодник.  Примечание: сподвижник, давший соотвествующий обет.

СВЯТИЛИЩЕ

 алтарь; храм.

СВЯТИТЕЛЬ

 архиерей, епископ, священноначальник.

СВЯТИТСЯ

 прославляется.  Примечание: ошибочное представление, будто Кто-то нуждается в людском прославлении, ибо это - не более, чем оскорбление и унижение на фоне святости Прославленного Самим Богом.

СВЯТОЛЕПНЫЙ

 святоукрашенный.

СВЯТОТАТСТВО

 похищение священных вещей.

СВЯТЦЫ

 месяцеслов (книга, содержащая имена святых, расположенных по дням года); икона "Всех святых".

СВЯЩЕННОДЕЙСТВОВАТЕЛЬ

 совершитель священного служения.

СВЯЩЕННОТАИННИК

 посвященный в Божественные тайны.

СЕ

 вот; это

СЕ БО

 ибо вот

СЕВНЯ

 лукошко с зерном, которое сеятель носит через плечо.

СЕДАЛЕН

 тропарь, который можно петь сидя.

СЕДМЕРИЦЕЮ

 семикратно, больше в семь раз.

СЕДМИЦА

 семь дней, которые в современном языке принято называть "неделя".

СЕДМИЦА

 семь дней, неделя

СЕДМИЧНЫЙ

 относящийся к любому из дней седмицы, кроме Недели (вос-кресного дня); будничный.

СЕКИРА

 топор.

СЕКРАТЫ

 недавно; только что.

СЕКРАТЫЙ

 свежий; новый.

СЕЛЕНИЕ

 жилище, обиталище, дом, храм.  Примечание: часто имеет тот же смысл, что и "весь" (веси).

СЕЛНЫЙ

 полевой; дикий.

СЕЛО

 поле

СЕЛО

 поле, пашенная земля.  Примечание: точнее - место обитания живых человеков, но чаще - человеческих душ. Речь идет о мире горнем, а иногда и дольнем в совокупности.

СЕЛЬНЫЙ

 полевой

СЕЛЬНЫЙ

 полевой, растущий и живущий в поле.  Примечание: смотри аналогию в статье "село".

СЕМЕЮШКА

 муж, жена (в похоронных причитаниях).

СЕМИДАЛ

 мелкая пшеничная мука; крупчатка.

СЕМО

 сюда; СЕМО И ОВАМО - туда и сюда, во все стороны.

СЕМЯ

 семя; потомки; род.

СЕНЕ

 сень (звательный падеж).

СЕННОПИСАНИЕ

 неясное изображение.

СЕНО

 трава полевая.

СЕНЬ

 тень, мрак, покров (над престолом), покровительство; СЕНЬ СМЕРТНАЯ - мрак, темнота смерти.

СЕПТЕМВРИЙ

 сентябрь.

СЕРАФИМЫ

 высшие из чинов ангельских.

СЕРДЦЕВЕДЕЦ

 знающий сокровенные движения сердца, внутренние желания и помышления.

СЕРПОВИДЕЦ

 наименование святого пророка Захарии.

СЕРЯДЬ

 монашеское рукоделие; пряжа.

СЕТЬ

 западня.

СЕЧИВО

 секира, топор, кирка.

СЕЧЬ

 губительная язва, мор людей.

СЕЯ

 этой

СЕЯ

 этой.

СИ

 себе, свой; СВОИХ СИ - своих выгод.

СИВЕР

 СИВЕРКО - север, северный ветер.

СИГКЛИТ

читается "синклит") - собрание, сенат.

СИЕСТЬ

 то есть.

СИКАРИЙ

 убийца; разбойник.

СИКАРЬ

 убийца, разбойник.

СИКЕЛИЯ

 о. Сицилия.

СИКЕР

 хмельной напиток, изготовленный не из винограда.

СИКЕР

 СИКЕРА - всякий хмельной напиток, кроме виноградного вина, от которого можно опьянеть, например, наливки, настойки, пиво, мёд.

СИКЛЬ

 еврейская серебряная монета в 4 драхмы.

СИКОМОРА

 смоковница.

СИЛА

 мощь, могущество.  Название одного из чинов ангельских; иногда значит чудеса.

СИМВОЛ

ЕРЫ - краткое изложение основ веры

СИМВОЛ

ЕРЫ - краткое изложение основ веры.

СИНАГОГА

 здание для религиозных собраний иудеев, молельня.

СИНАКСАРИЙ

 сокращенное изложение житий святых или праздников.

СИНЕДРИОН

 верховное судилище у древних евреев (из 72 членов) в Иерусалиме, которое является продолжением совета семидесяти, избранного Моисеем. Синедрион состоял из первосвященников, старейшин и законников.

СИНКЛИТ

 собрание, сенат.

СИНОД

 собор, собрание, высшая духовная власть.

СИНОДИК

 книжка с именами живых и умерших для поминовения.

СИНФРОГ

 сопрестолие, т.е. скамьи по обе стороны горнего места для сидения сослужащих архиерею священников.

СИОН

 священная гора в Иерусалиме.

СИРЕЧЬ

 то есть; именно.

СИРИНИ

 (в Ис. 13, 21) - страусы; сирены.

СИРТ

 отмель; мель.

СИРЫЙ

 сиротливый; одинокий; беспомощный; бедный.

СИРЫЙ

 СИР - беспомощный, беззащитный, сирота.

СИЦЕ

 так

СИЦЕ

 так; таким образом.

СИЦЕВЫЙ

 такой; таковой.

СКВЕРНА

 нечистота, т.е. грех; всякия скверны - т.е. от всех грехов. покров над престолом

СКВОЗЕ

 сквозь; через.

СКИМЕН

 молодой лев, львенок

СКИМЕН

 молодой лев, львенок.

СКИНИЯ

 палатка, шатер, сень, куща.  Примечание: в духовном смысле - максимально возможное выражение божественного в мире проявленном. Посредник между мирами горним и дольним. Интересная аналогия: с английского слово "скиния" (skin) переводится как шкура, оболочка.

СКИНОТВОРЕЦ

 делатель палаток.

СКИПТР

 СКИПЕТР - царский, короткий жезл - символ власти и управления.

СКИТ

 маленький монастырь.

СКИФИЯ

 страна к северу от Черного моря.

СКЛАБИТИСЯ

 улыбаться, усмехаться.

СКЛЯНИЦА

 сосуд из стекла.

СКНИПА

 вошь.

СКНИЦЫ

СКНИПЫ) - насекомые разного рода: вошь, комар или вообще разные паразиты.

СКОВНИК

 соучастник; сообщник. Участник в кове или заговоре.

СКОКТАНИЕ

 щекотание, осязание, возбуждающее нечистую похоть, подстрекательство.

СКОПЧИЙ

 скопческий.

СКОРОДИТЬ

 бороновать; волочить что-либо по земле; гнуть, сводить, сгибать.

СКОРОТЕЧА

 скороход; гонец.

СКОРПИОН

 СКОРПИЯ - ядовитое насекомое; также бич с металлическими палочками, заостренными наподобие жала скорпиона.  Примечание: в Библии под скорпионм понимается знак зодиака, в котором происходит трансмутация идей и энергий. При появлении скорпиона следует ожидать значительных перемен в духовном и физическом плане.

СКОТЫ

ОЛЬСКИЯ - звери полевые.  Примечание: в Библии имеются в виду те качества человека (достоинства, но преимущественно пороки), которые составляют его душевное наполнение.

СКРАИНА

 СКРАНИЯ - висок.

СКРИЖАЛЬ

 доска; таблица.

СКРОВ

 укромное, сокровенное место.

СКУДЕЛЬ

 глина, черепок, глиняный сосуд или крыша, смазанная глиною.

СКУДЕЛЬНИК

 горшечник.  Примечание: в Библии - Демиург или Бог.

СКУДЕЛЬНЫЙ

 глиняный, слабый, хрупкий.  Примечание: в Библии часто обозначает человека или даже весь мир дольний.

СКУДНЫЙ

 бедный; тощий.

СКУРАТЫ

 маски; личины.

СКУЧИТЬСЯ

 собраться в кучу, в одно место.

СЛАВА

 хвала.  Примечание: это заблуждение, если воспринипать славу как людское прославление. Слава - то, что создано Богом - совершенное как Он Сам, целесообразное, не нуждающее в переделывании. Слава - это богоутверждение. Славословие же от человеков намекает на несовершенство и нужду в утверждении людьми (не богом) прославляемого. Слава от людей считается великим пороком, грехом.

СЛАВНИК

 молитвословие, положенное по уставу после "Славы".

СЛАВОСЛОВИЕ

 прославление.

СЛАВОСЛОВИТИ

 возвещать славу, прославлять, славить Бога.  Примечание: смотри статью "слава".

СЛАДКОВОННЫЙ

 благоуханный.

СЛАДКОГЛАСИЕ

 стройное пение.

СЛАДКОПЕНИЕ

 тихое, умильное пение.

СЛАНА

 гололедица; мороз; ледник; замерзший иней.

СЛАНОСТЬ

 соленая морская вода; солончак, т.е. сухая, пропитанная со-лью земля; гололед.

СЛАНЫЙ

 соленый.

СЛАСТОТВОРНЫЙ

 обольщающий плотскими удовольствиями.

СЛИКОВСТВОВАТИ

 совместно играть; веселиться.

СЛОВЕСНЫЙ

 разумный.

СЛОВОПОЛОЖЕНИЕ

 договор; условия.

СЛОЖИТИСЯ

 уговориться; определить.

СЛОТА

 ненастье, слякоть; дурная погода.

СЛУХ

 слава; народная молва.

СЛЯКИЙ

 СЛУКИЙ - согнутый; скорченный; горбатый.

СЛЯКОХСЯ

 я согнулся.

СЛЯЦАТИ

 сгибать; горбить.

СЛЯЧЕН

 скорченный, сгорбившийся.

СЛЯЩИСЯ

 сгорбиться, согнуться.

СМАРАГД

 изумруд.

СМАШНОЙ

 вкусный.

СМЕЖИТИ

 сблизить; соединять края, межи; закрывать.  Сомкнуть глаза, зажмурить.

СМЕРДИТИ

СМЕРДЕТИ) - испускать смрад, зловоние, вонять.

СМЕРДЯЩИЙ

 зловонный.

СМЕРЧИЕ

 кедр.

СМЕСИТИСЯ

 перемещаться; совокупиться плотски.

СМИРЕНИЕ

 покой, безопасность, примирение.

СМИРНА

или МИРРА) - смола благовонная, имеющая силу предохранять тело от гниения; МИРРА - благоуханное смолистое вещество, горькое и пахучее.

СМИРЯТИ

 унижать.

СМОКВА

 плод смоковницы, винная ягода.

СМОТРЕНИЕ

 забота Божия о спасении человека, промысел.

СМОТРЕНИЕ

 промысел; попечение; забота.

СМОТРИТЕЛЬНО

 промыслительно.

СМЫЧИНА

 суковатая, крепкая палка, идущая на борону.

СМЯСТИ

 привести в смятение; встревожить.

СНАБДЕВАТИ

 сберегать; сохранять.

СНАБДЕТИ

 сберечь, сохранить.

СНЕДАТИ

 съедать; разорять; сокрушать.

СНЕДНО

 съестное.

СНЕДЬ

 пища.

СНЕСТИ

 съесть, вкусить.

СНИМАТИСЯ

 сходиться; собираться.

СНИСХОЖДЕНИЕ

 снисшествие.

СНИТИСЯ

 вступить в брак; сойтись.

СНУЖДЕЮ

 поневоле; насильно; по принуждению.

СОБЕСИТИ

 вместе повесить.

СОБЛАЗН

 препятствие; поступок, пример или слово, могущее быть камнем преткновения для верующего.

СОБЛЮДЕНИЕ

 темница, тюрьма, примета, видимый знак.  Точное исполнение; темница.

СОВЕТ

 совет; решение; определение.  Примечание: со-Ум, со-Знание.

СОВЕТНЫЙ

 рассудительный.

СОВЛАЧИТИ

 разоблачить; снять.

СОВЛЕЧЕНИЕ

 раздевание.

СОВЛЕЩИСЯ

 раздеться.

СОВОЗВЕСТИ

 возвести вместе с собой.

СОВОЗДЫХАТИ

 печалиться вместе.

СОВОПРОШАТИСЯ

 беседовать; состязаться в споре.

СОВОСПИТАННЫЙ

 воспитанный совместно с кем-либо.

СОВОСПРИЯТЕЛЬ

 соучастник.

СОГЛАСНО

 единодушно.

СОГЛЯДАТАЙ

 разведчик; шпион.

СОГЛЯДАТИ

 рассматривать; наблюдать; разведывать.

СОГРАЖДАТИ

 сооружать; строить.

СОГРЕШЕНИЯ

ОЛЬНЫЕ - грехи, сделанные по собственной воле.

СОГРЕШЕНИЯ

ЕВОЛЬНЫЕ - грехи, сделанные без участия своей воли, неосознанно или по незнанию, или по принуждению.

СОДЕВАТИСЯ

 сделаться.

СОДЕЛОВАНИЕ

 дело; превращение.

СОДЕТЕЛЬ

 творец, создатель, совершитель.

СОДЕТЕЛЬНЫЙ

 творческий.

СОЗДАНИЕ

 творение, тварь.

СОЗИЖДИ

 сделай, сотвори.

СОКРОВИЩЕ

 потаенное место; задняя комната; хранилище; клад; драго-ценность; погреб.

СОКРОВИЩЕ БЛАГИХ

 хранитель всех благодеяний, источник всего хорошего, вместилище всех благ.

СОКРОВИЩЕСТВОВАТИ

 собирать сокровища.

СОКРОВИЩНИЦА

 место, где хранятся сокровища; кладовая.

СОКРУШЕНИЕ

 уничтожение.

СОКРУШЕНИЕ

ЕРДЦА - раскаяние.

СОЛЕНИЦА

 солонка, сосуд для подачи соли на стол.

СОЛЕЯ

 возвышение перед иконостасом. Центральная часть солеи - амвон, боковые части - клиросы.

СОЛИЛО

 соусное блюдо, из которого Спаситель на Тайной вечери ел с учениками; вообще - блюдо, солонка.

СОНИЕ

 сон; сновидение.

СОНМ

 собрание народа, скопище; множество.

СОНМИЩЕ

 синагога.  Собрание людей или место, где они собираются.

СОПЕЛЬ

 свирель, дудка.

СОПЕТИ

 играть на дудке.

СОПЕЦ

 сопельщик-музыкант, играющий на сопели, флейте (при похоронах у иудеев).

СОПРЕСТОЛЬНЫЙ

 совместно участвующий в престоле или в верховной власти царской или святительской.

СОПРЕТИСЯ

 ссориться; тягаться.

СОПРИБЫВАТИ

 увеличиваться.

СОПРИСНОСУЩНЫЙ

 совместно существующий в вечности.

СОПРОТИВНЫЙ

 желающий противного, препятствующий желанию другого и исполнению чего-нибудь.

СОПРЯГАТИ

 соединять браком.

СОРОКОУСТИЕ

 пшеница, вино, фимиам, свечи и пр., приносимые в церковь на 40 дней поминовения усопших христиан.

СОСКАНИЕ

 шнурок; веревочка.

СОСКАНЫЙ

 витой; крученый

СОСКУТОВАТИ

 спеленать; окутать.

СОСТРЕЛЯТИ

 поразить стрелой.

СОСУДОХРАНИТЕЛЬНИЦА

 помещение для сохранения церковной утвари.

СОСУДЫ СМЕРТНЫЕ

 орудия смерти.

СОСЦЫ

 иногда иносказательно так называются водные источники.  Примечание: "Водные" - иногда иносказательно так называются жизненные силы (энергии), ниспосылаемые из мира горнего. Сосцы тождественны устам (словам) Учителя.

СОТНИЦА

 сотня; пение "Господи, помилуй" сто раз при воздвизании Че-стнаго Креста Господня.

СОТОВО ТЕЛО

 мед.

СОТРЕНИЕ

 разрушение, стирание, истребление.

СОЮЗ

СОУЗ - связь, согласие.

СОЧЕТАВАТИСЯ

 вступать в союз, в брак.

СОЧЕТАВАТИСЯ ХРИСТУ

 вступить в духовный союз со Христом.

СОЧЕТАТИ

 СОЧЕТАВАТИ - соединять в чету, в пару; соединяться.

СОЧИВО

 чечевица; вареная пшеница с медом.

СОЧИНЕНИЕ

 составление; собрание.

СПАС

 Спаситель, Господь Иисус Христос.

СПЕКУЛАТОР

 палач, оруженосец, телохранитель, страж при царе.

СПИНАТИ

 низвергать, опрокинуть, низложить, смять.

СПИРА

 отряд воинов, рота, полк.

СПЛАВАТИ

 сопутствовать в плавании.

СПЛЕТАТИ

 соединять в одно посредством плетения.

СПОБОЛЕТИ

 вместе печалиться; тужить.

СПОБОРАТИ

 помогать в борьбе, вместе с кем-то воевать.

СПОБОРСТВУЙ

 помоги.

СПОД

 СПОДЫ - ряд, ряды, куча, группа.

СПОДОБИЛ ЕСИ

 удостоил.

СПОНА

 препятствие, помеха.

СПОРИНА

 рост, изобилие, прибыль.

СПОРЯДНЫЙ

 сосед, односельчанин (от "ряд" - улица).

СПОСЛУШЕСТВОВАТИ

 свидетельствовать; подтверждать.

СПОСПЕШНИК

 сотрудник, помощник.

СПОСТНИК

 вместе постящийся.

СПОСТРАДАТИ

 вместе страдать.

СПОЮЩИЙ

 вместе или одновременно поющий.

СПРОСТРЕТИСЯ

 простираться, стремиться расшириться.

СПРОТЯЖЕННЫЙ

 продолжительный.

СПУД

 сосуд; ведерко; мера сыпучих тел; покрышка; плита.

СПУД

 сосуд; под спудом - под сокрытием, в сокровенном месте.

СПЯТИ

 низвергнуть; повергнуть, опрокинуть

СРАМЛЯТИСЯ

 стыдиться.

СРАМОСЛОВИЕ

 сквернословие.

СРАСЛЕННЫЙ

 сросшийся.

СРАЧИЦА

 сорочка; рубаха.

СРАЧИЦА

 САРЧИЦА - сорочка, рубашка, нижняя белая одежда на престоле.

СРЕБРЕНИК

 серебряная монета (то же, что греческий "статир" или еврейский "сикль").

СРЕБРОПОЗЛАЩЕННЫЙ

 позолоченный по серебру.

СРЕДА

 средина.

СРЕДОГРАДИЕ

 перегородка; простенок; преграда.

СРЕДОСТЕНИЕ

 перегородка; средняя стена.

СРЕДОСТЕНИЕ

 средняя стена, преграда между двумя владениями; средостение ограды разоривый - т.е. Спаситель разрушил стоящую между людьми и Богом вражду и даровал нам мир.

СРЕТЕНИЕ

 встреча

СРИСТАТИСЯ

 стекаться; сбегаться.

СРЯЩЬ

 неприятная встреча; нападение; зараза; мор; гаданье; приметы.

ССАТИ

 сосать грудь, кормиться грудью.

ССУЩИЙ

 сосущий грудь матери грудной младенец.

СТАВЕЦ

 большая чашка, миска.

СТАВЛЕННИК

 человек, подготовляемый к посвящению в духовный сан.

СТАДИЯ

 греческая мера, принятая евреями, от 87 до 100 русских сажен.  Мера длины, равная 100-125 шагам.

СТАИННИК

 сопричастный с кем-либо одной тайне.

СТАЙКА

 стойло, скотный двор, загон, отгороженное место для скота.

СТАКТИ

 благовонная смола; капля; ладан; тончайший вид смирны.

СТАМНА

 сосуд; ведерко; кувшин.

СТАМОВИК

 становик - изгородь из мелкого леса.

СТАНИЦА

ЕУДОЛЬНАЯ - дети покойного.

СТАРЕЙ

 начальник; старший.

СТАТИР

 серебряная или золотая монета.

СТАТИЯ

 глава; подраздел.

СТАТОР

 греческая серебряная монета в 4 драхмы.

СТЕГНО

 верхняя половина ноги; бедро; ляжка.

СТЕЗЯ

 тропа, узкая дорога

СТЕЗЯ

 тропинка, узкая дорога для пешеходов, путь, цель.

СТЕНАТИ

 стонать, воздыхать.

СТЕНЬ

 СЕНЬ - тень; отражение; образ.

СТЕПЕНИ

 ступени.

СТЕПЕНЬ

 ступень, возвышение.

СТЕРТИ

 стереть; разрушить.

СТИХ

АЧАЛУ - первый возглас священника при богослужении общественном или частном.

СТИХАРЬ

 одежда священнослужителя, прямая, длинная, с широкими рука-вами.

СТИХИРА

 похвальная песнь в честь праздника или святаго

СТИХИРА

 похвальное песнопения в честь праздника или святого.

СТИХОЛОГИСАТИ

 петь избранные стихи из Псалтири при богослужении.

СТИХОЛОГИЯ

 чтение или пение Псалтири.

СТИХОСЛОВИТИ

 см. Стихологисати.

СТИЦАТИСЯ

 стекаться; сходиться.

СТКЛЯНИЦА

 стакан.

СТКЛЯНЫЙ

 стеклянный.

СТОГН

 СТОГНА - широкая улица, площадь; СТОГНЫ ПУТЕЙ - углы улиц, перекрестки дорог.

СТОЛП

 колонна, башня; крепость.

СТОЛПНИК

 проводивший свою жизнь на столбе подвижник.

СТОЛПОСТЕНА

 башня; крепость.

СТОМАХ

 желудок.

СТОПА

 ступня у ноги, нога, след.

СТОРИЦЕЮ

 сто раз, во сто крат, стократно.

СТРАДА

 тяжкая работа в летнюю жару на поле, жатва.

СТРАДАЛЬЧЕСТВО

 мученичество.

СТРАДАЛЬЧЕСТВОВАТИ

 претерпевать страдания, мучения.

СТРАЖА

 караул; охрана; мера времени для ночи.

СТРАЖБА

 стража, время между двумя сменами стражи.

СТРАННА

 таинственна, странствующа, непричастна

СТРАННА

 таинственна, странствующа, непричастна.

СТРАННО

 таинственно, необъяснимо

СТРАННО

 таинственно, необъяснимо.

СТРАННОЛЕПНО

 необычайно, удивительно, дивно.

СТРАННОЛЕПНЫЙ

 необычный.

СТРАННОПРИИМСТВО

 бесспорное приятие нового, неизвестного, чуждого (чужого). [Михаил]

СТРАННЫЙ

 сторонний; чужой; прохожий; необычайный.

СТРАННЫЙ

 странствующий

СТРАННЫЙ

 странствующий, находящийся в чужой стране.

СТРАНСТВИЕ

 путешествие по чужим странам.

СТРАНЬ

 напротив; против.

СТРАСТОПОЛОЖНИК

 начальник страдания, главный из пострадавших, т.е. Иисус Христос.

СТРАСТОТЕРПЕЦ

 претерпевший страдания, мучения.

СТРАСТЬ

 страдание; страсть

СТРАСТЬ

 страдание; страсть; душевный порыв.

СТРАТИГ

 военачальник.

СТРАТИЛАТ

 военачальник; воевода.

СТРАХОВАНИЕ

 угроза; страх; ужас.

СТРЕКАЛО

 спица; палочка с колючкой для управления скотом.

СТРЕХА

 нижний, свисающий край крыши деревянного дома, избы.

СТРЕЩИ

 стеречь.

СТРИЩИ

 стричь; подстригать.

СТРОПОТНЫЙ

 кривой; извилистый; строптивый; упрямый; злой.

СТРОПОТСТВО

 лукавство, обман, упрямство.

СТРУП

 гнойная рана, кора, болячка.

СТРЫТИ

 СТРЫВАТИ - сокрушать, стирать.

СТУД

 стыд; поругание, срам.

СТУДЕНЕЦ

ССТУДЕНЕЦ) - источник, колодец, родник, ключ, ров; СТУДЕНЕЦ ИСТЛЕНИЯ - ров погибели.

СТУДЕНЬ

ССТУДЕНЬ), СТУДЬ - стужа, холод.

СТУДНЫЙ

 постыдный

СТУДНЫЙ

 постыдный, бесчестный, позорный, срамный.

СТУЖАЕМЫЙ

 беспокоимый.

СТУЖАНИЕ

 стеснение; гонение; досаждение.

СТУЖАТИ

 докучать; надоедать; теснить.  Притеснять, угнетать, скучать, унывать, докучать.

СТУЖАТИСЯ

 скорбеть; печалиться.

СТУЖЕНИЕ

 СТУЖАНИЕ - огорчение, досаждение, гонение, притеснение.

СТУЖНЫЙ

 тревожный.

СТЯГ

 воинское знамя, хоругвь.

СТЯГНУТИ

 обвязать; собрать; исцелить.

СТЯЖАНИЕ

 имение, богатство, приобретение.

СТЯЖЬЕ

 жерди, слеги, толстые палки для укрепления стога или воза с сеном.

СТЯЗАТИСЯ

 спорить; препираться.

СУГУБЫЙ

 двойной; удвоенный; увеличенный; усиленный.

СУДАРЬ

 платок, головное покрывало; пелена.

СУДИТИ

 осуждать, рассуждать, разузнавать.

СУДИЩЕ

 суд; приговор.

СУЕМУДРЕННЫЙ

 софистический; пустословный.

СУЕСЛОВ

 пустослов.

СУЕТА

 пустота; ничтожность; мелочность; бессмысленность.

СУЕТИЕ

 суетность; суета.

СУЕТНЫЙ

 напрасный, тщетный, пустой.

СУКОЛЕНО

 коленце в стебле.

СУЛИЦА

 копье; кинжал; кортик.

СУМЕТ

 сугроб.

СУПОСТАТ

 противник; враг.

СУПОСТАТКА

 соперница.

СУПРОТИВНЫЙ

 противник.

СУПРУГ

 пара; чета.

СУПРЯ

 спор; тяжба.

СУРОВЫЙ

 зеленый; сочный, неспелый, свежий; сырой.

СУСЕК

 отсек или ларь в амбаре, где хранится зерно.

СУХОРОСО

 без росы, засушливо.

СУШИЛО

 сухое дерево, хворост, обгорелая головня.

СУЩИЙ

 существующий, пребывающий, истинный, действительный, находящийся.

СХОДНИК

 лазутчик; разведчик; шпион.

СЧЕТАНИЕ

 сочетание, соединение.

СЧИНЕВАТИ

 соединять, составлять, слагать.

СЫЙ

 существующий, сущий, находящийся.

СЫЙ

 сущий, существующий

СЫНОПОЛОЖЕНИЕ

 усыновление.

СЫНОПОЛОЖЕНИЕ

 усыновление.

СЫРОЯДЕЦ

 ядущий сырое мясо.

СЫТА

 медовый взвар; вода, подслащенная медом.

СЯ

 себя; НА СЯ - на себя.

ТАЖЕ

 потом; затем.

ТАИННИК

 посвященный в чьи-либо тайны, хранитель тайн, тайнослужитель.

ТАИТИ

 утаивать, сокрывать.

ТАЙ

 тайно; скрытно.

ТАЙНОВИДЕЦ

 тайнозритель, открывающий тайны.

ТАЙНОЯДЕНИЕ

 тайное невоздержание от пищи в пост.

ТАКО

 так.

ТАКОЖДЕ

 равно; также.

ТАЛАН

 счастье, удача, судьба.

ТАЛАНТ

 древнегреч. мера веса и монета.

ТАЛИНА

 талая земля, проталина.

ТАМО

 там; туда.

ТАНОК

 хоровод.

ТАРТАР

 ад, преисподняя, неизмеримая пропасть.

ТАТАУР

 ремень для привешивания языка к колоколу; кожаный ремень, но-симый монашествующими.

ТАТЬ

 вор, похититель вещи тайно.  Примечание: в Библии часто словом "тать" означается сатана.

ТАТЬБА

 кража; воровство.

ТАФТА

 тонкая шелковая материя.

ТАЦЫ

 таковы.

ТАЧЕ

 для того; также; тогда.

ТАЯЖДЕ

 то же самое

ТВАРЬ

 творение; создание; произведение, весь род человеческий, мир.

ТВЕРДЫНЯ

 крепость; цитадель; тюрьма.

ТВЕРДЬ

 основание; видимый небосклон, принимаемый глазом за твердую сферу, купол небес.

ТВЕРЖА

 см. Твердыня.

ТВОЕЯ

 твоей

ТВОЕЯ

 твоей.

ТЕБЕ

 тебя.

ТЕЗОИМЕНИТСТВО

 одноименность; именины; день Ангела.

ТЕЗОИМЕНИТЫЙ

 имеющий одно имя, соименный, одноименный, тождественный; ТЕЗОИМЕНИТСТВА ДЕНЬ - день именин.

ТЕКТОН

 плотник; столяр.

ТЕКТОНОВ

ЫН - сын плотника или древодела.

ТЕКУ

 бегу

ТЕКУ

 бегу, иду скоро.

ТЕЛЕЦ

 теленок; бычок.

ТЕМ

ТЕМЖЕ) - поэтому

ТЕМ

ТЕМЖЕ) - поэтому, итак, потому, для того.

ТЕМЖЕ

 ТЕМЖЕ УБО - поэтому; следовательно; итак.

ТЕМНИК

 начальник над десятью тысячами человек.

ТЕМНОЗРАЧНЫЙ

 черный.

ТЕМНОНЕИСТОВСТВО

 мракобесие; непросвещенность.

ТЕНЕТНИК

 паутина.

ТЕРЕВИНФ

 дубрава; чаща; лес; большое ветвистое дерево с густой лист-вой.

ТЕРНИЕ

 терновник; колючее растение.

ТЕРНОНОСНЫЙ

 плодоносящий терние; иносказательно: не имеющий добрых дел.

ТЕРПЕЛИВОДУШНЫЙ

 терпеливый, великодушный.

ТЕРПЕТИ

 терпеть, надеяться, уповать.

ТЕРПКИЙ

 кислый; вяжущий; суровый.

ТЕРПКОЕ

 ягода кислая, незрелая.

ТЕСМЯНЫЙ

 сделанный из тесьмы.

ТЕСНИНА

 узкий проход.

ТЕСНОТА

 беда; напасть.

ТЕТИВА

 туго натянутая веревка, нить, соединяющая концы лука.

ТЕЧЕНИЕ

 шествие, служение, скорая ходьба.

ТЕЩИ

 течь, бежать, прибывать, умножаться.

ТЕЩИТИ

 источать; испускать.

ТИ

 тебе.

ТИМЕНИЕ

 тина, грязь, болото, топь; в тимение глубины - в глубину греха.

ТИМПАН

 литавра; бубен.

ТИМПАННИЦА

 девушка, играющая на тимпане.

ТИНА

 грязь, нечистота.

ТИРОН

 молодой воин, солдат.

ТИТЛО

 надпись; ярлык; знак для сокращения слова.

ТИХООБРАЗНО

 спокойно; кротко.

ТЛЕНИЕ

 ТЛЯ - гниение; уничтожение; разрушение.

ТЛЕТВОРНЫЙ

 смертельный, ядовитый, вредоносный, заразный.

ТЛЕТИ

 растлевать; гнить; разрушаться.

ТЛИТЕЛЬ

 приводящий к тлению, развратитель.

ТЛИТИ

 повреждать; губить.

ТЛЯ

ТЛЕНИЕ, ИСТЛЕНИЕ) - порча, разрушение; первородный грех

ТЛЯ

ТЛЕНИЕ, ИСТЛЕНИЕ) - ржавчина, гибель, порча, разрушение, повреждение, растление; первородный грех.

ТМА

 тьма, мрак; десять тысяч, множество.

ТОБОЛЕЦ

 мешок; котомка; сумка.

ТОЙ

 тот, оный.

ТОК

 поток, течение, струя; токи премудрости - потоки премудрости, великая мудрость.

ТОКМО

 только, лишь только.

ТОЛИКО

 столько, так много, столь много.

ТОЛК

 толкование; учение; особое мнение.

ТОЛКОВНИК

 переводчик; истолкователь.

ТОЛКОВЫЙ

 объясняющий; содержащий объяснения.

ТОЛМАЧ

 переводчик.

ТОЛЬ

 столько.

ТОМИТЕЛЬ

 мучитель.

ТОМИТИ

 мучить; пытать.

ТОМЛЕНИЕ

 мучение; пытка.

ТОНЯ

 рыбная ловля; одна закидка невода; место, где ловят рыбу.

ТОПАЗИЙ

 топаз.

ТОРЖИЩЕ

 площадь; рынок.

ТОРЖНИК

 меняла; торговец.

ТОРОК

 порыв ветра, шквал.

ТОРОКА

ТОРОКИ) - ремни позади седла для привязывания к нему груза, дорожного мешка.

ТОРОКОМ

 битой, торной дорогой.

ТОРЧАНЫЙ

 растерзанный.

ТОЧИЛО

 яма, в которой ногами топтали виноград и выгоняли из него сок; пресс, тиски.

ТОЧИТИ

 изливать; точиши - изливаешь.

ТОЧИЮ

 только

ТОЧИЮ

 только.

ТОЩИЙ

 пустой, тщетный, всего лишенный, убогий, истощенный.

ТОЩНО

 усердно, тщательно

ТОЩНО

 усердно, тщательно, пристально; точно.

ТОЯ

 той.

ТРАПЕЗА

 стол; кушание; столовая, трапезная; святой престол.

ТРЕБА

  жертва, приношение.

ТРЕБЕ

 потребно; надобно.

ТРЕБИЩЕ

 жертвенник; языческий храм.

ТРЕБИЩЕ ИДОЛЬСКОЕ

 капище идольское.

ТРЕБЛАЖЕННЫЙ

 весьма блаженный.

ТРЕБНИК

 богослужебная книга с чинопоследованием треб.

ТРЕБОВАНИЕ

 нужда; потребность.

ТРЕБОВАТИ

 нуждаться; иметь потребность.

ТРЕБУЮ

 нуждаюсь

ТРЕБУЮ

 нуждаюсь, имею нужду.

ТРЕБЫ

 в простонаречии так называются все таинства (кроме Евхаристии и Хиротонии), а также молебны, панихиды, отпевание, освящение домов и прочее.

ТРЕВОЛНЕНИЕ

 великое волнение.

ТРЕГУБО

 трояко; трижды.

ТРЕКРОВНИК

 третий этаж.

ТРЕНЗЕЛЬ

 металлическая цепочка для удержания мундштука во рту лоша-ди, использовался как своеобразный музыкальный инструмент.

ТРЕСНА

 украшение на одежде.

ТРЕТИЦЕЮ

 трижды; в третий раз.

ТРИДЕВЯТЬ

 двадцать семь.

ТРИЗНА

 языческое поминовение усопших.

ТРИИПОСТАСНЫЙ

 имеющий три ипостаси, или три лица: Бог Отец, Бог Сын и Бог Дух Святый, но Един Бог.

ТРИКРАТЫ

 троекратно, три раза.

ТРИОДЬ

 богослужебная книга, включающая чино-последование служб предпасхального (Триодь постная) и послепасхального, до Петрова поста (Триодь цветная), периода.

ТРИСВЯТОЕ

 молитва: "Святый Боже..."

ТРИСИЯННЫЙ

 светящий от трех Светил.

ТРИСОЛНЕЧНЫЙ

 представляющий три солнца, подобный трем солнцам, имеющий блистание, равное трем солнцам.

ТРИСТАТ

 военачальник.

ТРИЧИСЛЕННЫЙ

 тройственный, утрояемый, состоящий из трех.

ТРИЩИ

 трижды.

ТРОИЧНЫ

 песни, в которых прославляется Святая Троица.

ТРОПАРИ ТРОИЧНЫЕ

 тропари в честь Святой Троицы

ТРОПАРЬ

 краткая церковная песнь, в которой прославляются дела Бога или святых и которая составляется и поется по известному образцу.

ТРОСТНЫЙ

 живущий в тростнике.

ТРОСТЬ

 тростник (использовавшийся в качестве пишущего инструмента).

ТРУД

 труд, болезнь, недуг; делание дела с усердием; страдание, мучение.

ТРУЖДАТИ

 смущать, беспокоить, досаждать.

ТРУЖДАТИСЯ

 трудиться; затрудняться.

ТРУП

 мертвое тело.

ТРУС

 трясение, колебание, буря, сильный вихрь, землетрясение.

ТРЫТИ

 тереть; омывать.

ТРЯСАВИЦА

 лихорадка.

ТРЯСОВИЧНЫЙ

 лихорадочный.

ТУ

 тут; там; здесь.

ТУГА

 скорбь, уныние, печаль, забота, томление, сердечное страдание.

ТУДЕ

 туда.

ТУЖИТИ

 жалеть, печалиться, скорбеть, изнывать.

ТУК

 жир, сало, тучность, богатство, пресыщение, сласть; тук пшеничный - самая лучшая пшеница.

ТУЛ

 колчан для стрел.

ТУНЕ

 даром, без платы, безвозмездно, без вины.  Напрасно; даром; впустую.

ТУНЕ

 даром, напрасно

ТУНЕГИБЛЕМЫЙ

 истрачиваемый noнапрасну.

ТЩАНИЕ

 усердие; старание.

ТЩАТИСЯ

 усердствовать, стараться.

ТЩЕ

 ТЩИ - напрасно, тщетно.

ТЩЕТА

 суета, вред, урон, убыток.

ТЩИ

 ни с чем

ТЩИЙ

 пустой; бесполезный; неудовлетворенный.

ТЫЯ

 те

ТЬМОЧИСЛЕННЫЙ

 бесчисленный.

ТЮЛЕЛЕЙ

 тюлевая оборка.

ТЯБЛО

 кивот, полка для икон.

ТЯГОТА

 тяжесть; обременение.

ТЯЖАНИЕ

 работа; дело; пашня; поле.

ТЯЖАТЕЛЬ

 работник.

ТЯЖАТИ

 работать.

ТЯЖКО

 с трудом, худо, жестоко, безжалостно.

ТЯЖКОСЕРДЫЙ

 бесчувственный.

У

 еще; НЕ У - еще не.

УБЛАЖАТИ

 прославлять

УБЛАЖАТИ

 прославлять, величать, наделять благами.

УБЛАЖИ

 прославь, облаготвори.

УБО

 а; же; вот; хотя; почему; поистине; итак, подлинно, впрочем.

УБО

 итак, следовательно

УБОГИЙ

 бедный, ничего своего, не имеющий, больной.

УБРУС

 нарядный головной убор, свадебная фата.

УБУДИТИСЯ

 пробудиться; очнуться.

УВЕДИТИ

 узнать, познать, сведать, услышать.

УВЕТ

 увещание.

УВЯДИТЬ

 иссушить, обессилить, ослаблять.

УВЯЗЕНИЕ

 возложение на голову венца.

УВЯСЛО

 головная повязка.

УГЛЕБАТИ

 погрязать, тонуть

УГЛЕБАТИ

 погрязать, тонуть, вязнуть, погружаться.

УГЛЕБНУТИ

 тонуть; погружаться; погрязать.

УГЛИЕ

 уголья.

УГОБЗИТИ

 обогатить, одарить.

УГОБЗИТИ

 обогатить, умножить плоды, напитать.

УГОДНИК

 угодивший Богу.

УГОНЗАЮ

 ускользаю, убегаю, пропадаю, погибаю.

УГОНЗНУТИ

 убежать; ускользнуть; уйти.

УГОТОВАТИСЯ

 приготовиться.

УГРЫЗНУТИ

 укусить зубами.

УД

 телесный член.

УДАВА

 веревка.

УДЕРЖАВИТИ

 укрепить, утвердить.

УДЕСЫ

 члены тела

УДЕСЫ

 члены тела.  Члены тела. Удобрение - украшение.

УДИЦА

 удочка.

УДОБИЕ

 удобнее.

УДОБОСТРАСТИЕ

 склонность к угождению страстям.

УДОБРЕНИЕ

 украшение.

УДОБРИТИ

 наполнить; украсить.

УДОБЬ

 легко; удобно.

УДОВЛИТИ

 удовлетворить.

УДОВЛИТИСЯ

 удовлетвориться.

УДОЛИЕ

 УДОЛЬ, ЮДОЛЬ - долина.

УДРУЧАТИ

 утомлять; оскорблять.

УЖЕ

 веревка, цепь, жребий.  Веревка; цепь; узы.

УЖИК

 сродник, родственник. См. Южик.

УЖИНИСТЫЙ ХЛЕБ

 добрый, обильный ужином, соломой, числом снопов.

УЖИЧЕСТВО

 ближайшее кровное родство. Ветхозаветный закон ужичества.

УЗИЛИЩЕ

 тюрьма.

УЗОРЕШИТЕЛЬНИЦА

 так называют великомученицу Анастасию (22 декабря ст. ст.), посвятившую себя служению узникам.

УЗРИТИ

УЗРЕТИ) - увидеть, зреть, смотреть.

УЗЫ

 путы, оковы.

УКОРЕНИЕ

 бесславие; бесчестие.

УКРАДАЮ

 делаю что-либо украдкою, обманываю.

УКРОЙ

 повязка, обвязка; пелена, обвивающая тело умершего.

УКРОП

 теплота, т.е. горячая вода, вливаемая во святой потир на Ли-тургии.

УКРУХ

 кусок хлеба, ломоть.

УЛУЧИТИ

 достигнуть, получить, застать, найти.

УМАЩАТИ

 намазывать; натирать.

УМЕЖЕНИТЬСЯ

о воде) - прийти в межень, в обычное, среднее состояние, количество.

УМЕТ

 навоз, помет; кал; сор.

УМИЛЕНИЕ

 смягчение сердца, сожаление, смирение.

УМИЛЬНО

 с особенным благоговением, сострадательно.

УМОВРЕДИЕ

 безумие.

УМУЧИТИ

 укротить.

УНЕ

 лучше

УНЕ

 лучше, полезнее.

УНЗАТИ

 вонзать, уязвлять, втыкать.

УНЗНУТИ

 воткнуть; вонзить.

УНИЧИЖАТИ

 презирать, унижать, за ничто считать.

УНИЧИЖЕНИЕ

 унижение, презрение, бесчестие, посрамление.

УНШЕ

 лучше; полезнее.

УНШИЙ

 лучший.

УПИТАННАЯ

 откормленные животные.

УПОВАНИЕ

 надежда твердая, вера.

УПОВАЮТ

 смотрят, обращены с надеждою.

УПОЕВАТИ

 поить, напоить вдоволь.

УПОКОЙ

 помести в спокойное место, т.е. вместе со святыми в вечном блаженном жилище.

УПРАЖНЯТИ

 делать недействительным, упразднять.

УПРАЗДНИТИ

 уничтожить; отменить; исчезнуть.

УРАНИТИ

 встать рано утром или пойти куда рано.

УРОК

 урок; подать; оброк.

УСЕКНОВЕНИЕ

 отсечение.

УСЕРЯЗЬ

 серьга.

УСМА

 выделанная кожа.

УСМАРЬ

 кожевенник; скорняк.

УСМЕН

УСМЕННЫЙ) - кожаный.

УСОПШИЙ

 уснувший сном смерти, умерший.

УСПЕНИЕ

 кончина, преставление, смерть с надеждой воскресения.

УСРЕСТИ

 встретить

УСРЕСТИ

 встретить.

УСТА

 рот; губы; речь.

УСТАВИ

ТРЕМЛЕНИЕ - останови поток

УСТАВИ

ТРЕМЛЕНИЕ - останови поток.

УСТНЕ'

 уста, губы.

УСТРАНИТИ

 лишить; избежать; устранить.

УСТУДИТИ

 охладить; остудить.

УСЫРИТИ

 сделать сырым, твердым, мокрым.

УСЫРИТИСЯ

 стать тучным, плодоносным.

УСЫРЯТИ

 сгущать, делать сырым, влажным.

УТАЕННЫЙ

 сокрытый, сокровенный.

УТВАРНЕ

 по порядку; нарядно.

УТВАРЬ

 одежда; украшение; убранство.

УТВЕРЖДЕНИЕ

 основание; опора.

УТЕШЕНИЕ

 угощение.

УТЛЫЙ

 дырявый, имеющий трещины.

УТОЛИТИ

 успокоить; утешить; умерить.

УТРЕНЕВАТИ

 рано вставать; совершать утреннюю молитву.

УТРЕННЕВАТИ

 рано вставать, делать что-то утром.

УТРЕННИЙ

 бывающий утром.

УТРЕННЮЮ

 встаю рано утром, бодрствую.

УТРИЕ

 рано, поутру, утро следующего дня.

УТРОБА

 чрево; живот; сердце; душа.

УХАНИЕ

 обоняние; запах.

УХИТИТЬ

 уконопатить мхом, приготовить к зиме.

УХЛЕБИТИ

 накормить.

УЧАЩАТИ

 умножать, увеличивать, украшать.

УЧИНЕНИЕ

 определение, устроение, повеление, назначение.

УЧРЕЖДАТИ

 угостить.

УЧРЕЖДЕНИЕ

 нарочно приготовленный обед, пир, угощение.

УШЕСА

 уши.

УЩЕДРИТИ

 милосердовать, ущедрить

УЩЕДРИТИ

 милосердствовать, ущедрять, умилосердиться, миловать, жалеть.

УЩЕДРИТИ

 обогатить; помиловать; пожалеть.

УЯЗВЛЯТИ

 причинять язву, рану, оскорблять, поражать.

УЯТИ

 отнять, убавить.

ФАКУД

 евр. начальник.

ФАНАРИОТЫ

 греки из знатных семейств.

ФАРАН

 пустыня между Палестиной и Египтом.

ФАРИСЕИ

 самая многочисленная религиозная партия у евреев. Фарисеи верили в пришествие Мессии в виде воинствующего монаха-победителя, который освободит иудеев от власти язычников и положит основание Царствию Божию на земле. Истинными наследниками этого Царства фарисеи считали себя Религиозность фарисеев ограничивалась обрядностью и соблюдением правил закона.

ФАРОС

 маяк.

ФАСКА

 Пасха.

ФЕВРУАРИЙ

 февраль.

ФЕЛОНЬ

 плащ; верхняя одежда; одно из священных облачений пресвитера.

ФИАЛА

 чаша; бокал с широким дном.

ФИМИАМ

 душистый ладан, приготовляемый из смол индийских и аравийских дерев; смола для воскурения при каждении.

ФИНИКС

 ФИНИК) - пальма.

ХАЛВАН

 благовонная смола.

ХАЛКОЛИВАН

 ливанская медь; янтарь.

ХАЛУГА

 забор, закоулок, улица между плетнями.

ХАМЕЛЕОН

 род ящерицы, отличающийся быстрым изменением своей окраски.

ХАНАНЕЯ

 хананеянка

ХАНАНЕЯ

 хананеянка; хананеи - потомки Ханаана, сына Хамова.

ХАРАТЕЙНЫЙ

 написанный на прегаменте или папирусной бумаге.

ХАРТИЯ

 пергамент или папирусная бумага; рукописный список.

ХАРЯ

 маска; личина.

ХВРАСТИЕ

 хворост.

ХЕРЕТ

 училище, темница.

ХИНИК

 было первоначально названием меры, вмещающей в себя столько, сколько нужно для дневного пропитания человека.

ХИРОМАНТИЯ

 рукогадание.

ХИРОТОНИЯ

 рукоположение или посвящение в какую-либо священную должность.

ХИТОН

 нижняя одежда у евреев с плеч до ног или рубашка; вообще - платье, одежда; у Спасителя - риза, верхняя одежда.

ХИТРЕЦ

 художник; ремесленник.

ХИТРОГЛАСНИЦА

 риторика.

ХИТРОСЛОВЕСИЕ

 см. Хитрогласница.

ХИТРОСТЬ

 художество; ремесло.

ХИТРОСТЬ

 УХИЩРЕННАЯ ВЫМЫСЛОМ - стенобитные и метательные военные ма-шины.

ХИЩНОБЛУДИЕ

 насильственное привлечение к блуду.

ХЛАМИДА

 царская порфира, плащ, епанча; верхняя одежда, надеваемая сверх хитона.

ХЛЕБОМАННА

 хлеб, манна, сшедшая с неба евреям в пустыне.

ХЛЕПТАТИ

 лакать.

ХЛЯБЬ

 преграда, оплот, бездна, поток; отверстие, окно, которое поднимается для спуска воды, водопад. "Бездна бездну призывает во гласе хлябий Твоих" - т.е. "бездна бездну зовет голосом (шумом) "водопадов Твоих".

ХОДАТАЙ

 посредник, примиритель.

ХОРУГВЬ

 военное знамя.

ХОТЕНИЕ

 воля, желание.

ХРАМ НАБДЯЩИЙ

 казнохранилище.

ХРАМ

 ХРАМИНА - дом; помещение; место богослужения.

ХРАМЛЯТИ

 хромать.

ХРАНИЛИЩЕ

 повязка на лбу или на руках со словами Закона.

ХРЕБЕТ

 спина, тыл, поясница, чресла.

ХРИСТОИМЕНИТЫЙ

 носящий на себе имя Христово, христианин.

ХРИСТОС

 Помазанник, имя Спасителя.

ХУДОГ

 ХУДОГИЙ - искусный, разумный, ученый, мудрый, умный, умелый.

ХУДОГЛАСИЕ

 косноязычие; заикание.

ХУДОЖЕСТВО

 наука; причуда; выкрутаса.

ХУДОЙ

 плохой, злой

ХУДОЙ

 плохой, злой.

ХУДОРОДНЫЙ

 низкого рода, простолюдин, незнатный, презренный.

ХУДОСТЬ

 скудость; недостоинство.

ХУЛА

 злословие; нарекание.

ХУЛИТИ

 унижать, порицать, оскорблять.

ЦАРЕВИ

 царю.

ЦАРСТВИЕ

ЕБЕСНОЕ - вечная блаженная жизнь с Богом.

ЦАТА

 динарий.

ЦВЕТНИК

 луг.

ЦЕВНИЦА

 флейта; свирель.

ЦЕЛИТИ

 исцелять, излечивать.

ЦЕЛОВАНИЕ

 приветствие, поздравление, целование в уста, присяга, клятва.

ЦЕЛОВАТИ

 приветствовать.

ЦЕЛОМУДРЕННЫЙ

 непорочный, сохраняющий в чистоте душу и тело.

ЦЕЛОМУДРИЕ

 благоразумие, непорочность и чистота телесная.

ЦЕЛЫЙ

 здоровый, невредимый, простой, искренний, не коварный.

ЦЕЛЬБОНОСНЫЙ

 врачебный; целительный.

ЦЕЛЬБЫ

 лекарство, врачевство, лечение.

ЦЕРКОВЬ

 1) общество людей, истинно верующих в Господа Иисуса Христа; 2) здание, посвященное Богу; храм.

ЦЫМБАЛЫ

 древний музыкальный инструмент в виде двух металлических полушарий.

ЧАДО

 сын или дочь, дитя.

ЧАДОРОДИЕ

 рождение детей.

ЧАДЦЕ

 деточка.

ЧАЛО

 чаялось, казалось.

ЧАРОВАНИЕ

 яд; отрава; волхвование; заговаривание.

ЧАРОВНИК

 отравитель; волхв; колдун.

ЧАРЫ

 волшебство; колдовство; заговаривание.

ЧАСТЬ

 жребий, достояние, удел, доля.

ЧАЮ

 ожидаю

ЧАЮ

 ожидаю, надеюсь.

ЧАЯНИЕ

 ожидание, надеяние, упование.

ЧАЯТИ

 ожидать, надеяться, уповать.

ЧВАН

 сосуд; штоф; кружка; фляжка, кувшин, жбан.

ЧВАНЕЦ

 см. Чван.

ЧЕЛО

 лоб.

ЧЕЛО

 передняя часть русской печи.

ЧЕЛОВЕКОЛЮБЕЦ

 Бог, любящий людей.

ЧЕЛЯДЬ

 слуги; домочадцы.

ЧЕПЬ

 цепь.

ЧЕРВЛЕНИЦА

 см. Багряница.

ЧЕРВЛЕНЫЙ

 багряный.

ЧЕРЕМНЫЙ

 красный, рыжий.

ЧЕРМНОВАТИСЯ

 краснеть.

ЧЕРМНОЕ

ОРЕ - Красное море или Аравийский залив.

ЧЕРМНЫЙ

 красный, рыжий, багряный.

ЧЕРНЕЦ

 монах.

ЧЕРНЕЦ

 ЧЕРНИЦА - монах, монашенка.

ЧЕРНИЦА

 черника.

ЧЕРНИЧИЕ

 дикая смоковница.

ЧЕРНИЧИЕ

 лесная смоква.

ЧЕРНОГУЗ

 ласточка.

ЧЕРПАЛО

 ведро, сосуд для черпания.

ЧЕРТОГ

 внутренняя украшенная комната; спальня, покой, хоромы.  Примечание: в Библии часто используется в символическом смысле, означая, например, "место" в горнем мире, где покоится дух: брачный чертог.

ЧЕСАТИ

 собирать, а также щекотать, ласкать.

ЧЕСО

 чего; что.

ЧЕСО'

АДИ - для чего, почто, почему.

ЧЕСТИ

 читать, считать, почитать.

ЧЕСТНЫЙ

 достойный, драгоценный, дорогой

ЧЕСТНЫЙ

 достойный, драгоценный, дорогой, ценный.

ЧЕСТНЫЙ

 уважаемый; прославляемый.

ЧЕТВЕРИК

 старая русская мера или предмет, содержащие 4 какие-нибудь единицы (напр., куль в 4 пуда).

ЧЕТВЕРИЦЕЮ

 четыре раза, вчетверо.

ЧЕТВЕРОВЛАСТНИК

 управляющий четвертою частью страны.

ЧЕТЫРЕДЕСЯТНИЦА

 сорокадневный пост перед Пасхой (Великий пост)

ЧЕТЫРЕДЕСЯТНИЦА

 сорокадневный пост перед Пасхой (Великий пост); сорок дней.

ЧЕТЬИ

МИНЕИ - жизнеописание святых на каждый день.

ЧИЙ

 чей.

ЧИМ

 чем.

ЧИН

 порядок, устройство; полное изложение или указание всех молитвословий.

ЧИНИТИ

 делать, составлять, поправлять.

ЧИНИТИ

 составлять; делать.

ЧИНЫ

НГЕЛЬСТИИ - разделяются на три лика, а каждый лик-на три чина. Первый лик: серафимы, херувимы и престолы; второй лик: господства, силы и власти; третий лик: начала, архангелы и ангелы, всего девять чинов ангельских.

ЧЛЕНОВНЫЙ

 челюсть.

ЧРЕВЕСА'

 почки.

ЧРЕВО

 брюхо, утроба, живот.

ЧРЕВОБЕСИЕ

 объядение; обжорство.

ЧРЕВОНОШЕНИЕ

 зачатие и ношение в утробе младенца.

ЧРЕДА

 порядок; очередь; черед.

ЧРЕЖДЕНИЕ

 угощение.

ЧРЕСЛА

 поясница, крестец, бедра, пах.

ЧТИЛИЩЕ

 идол; кумир.

ЧУДИТИСЯ

 удивляться.

ЧУДНЫЙ

 дивный, величественный.

ЧУДОТВОРИТИ

 творить чудеса.

ЧУЖДЫЙ

 чужой, иноплеменный.

ЧУЙКА

 длинный суконный кафтан.

ЧУТИ

 ЧУЯТИ - чувствовать; слышать; ощущать.

ШАЛЫГА

ШЕЛЫГА) - плетеный мяч; деревянный шар; плеть, кнут, погонял-ка.

ШАНЬГА

 ватрушка, сочень, простая лепешка.

ШАТАНИЕ

 превозношение, гордость, хвастовство, дерзость, мятеж, возмущение, заносчивость.

ШЕЛОМ

 шлем; каска.

ШЕЛОМЧАТЫЙ

 с выпуклой шляпкой.

ШЕПОТНИК

 наушник; клеветник.

ШЕПТАНИЕ

 клевета, наушничество, ябеда.

ШЕРСТНИ

 шершни.

ШЕРСТОБИТ

 тот, кто бьет, треплет, пушит шерсть.

ШЕСТОК

 площадка перед устьем русской печи.

ШИПОК

 цветок шиповника.

ШИРИНКА

 полотенце-, полотнище, кусок ткани во всю ширину.

ШОЛОМ

 крыша; навес, крыша на столбах.

ШТУНДИСТЫ

 сектанты, отвергающие Церковь, таинства, иерархию, посты, почитание икон и прочее.

ШУИЙ

 левый.

ШУИЯГО

ТОЯНИЯ - стояния по левую руку.

ШУЙЦА

 левая рука;

ЩЕДРИТИ

 миловать, награждать.

ЩЕДРОТА

 милость; великодушие; снисхождение.

ЩЕДРОТЫ

 великие милости, снисхождение.

ЩЕДРЫЙ

 милостивый, сострадательный.

ЩЕРБОТА

 ущербность.

ЩОГЛА

 мачта; веха; жердь.

Ю

 ее.

ЮГ

 зной; название южного ветра; иносказательно; несчастие.

ЮДОЛЬ ПЛАЧЕВНАЯ

 мир сей.

ЮДОЛЬ, ЮДОЛИЕ

 долина, низменное место.

ЮДУЖЕ, ЮДУ

 там, где, в каком месте.

ЮЖЕ

 ее же, которую.

ЮЖИКА

 ЮЖИК (УЖИКА, УЖИК) - имеющий один удел с другим, родственник, родственница; соотечественник.

ЮЗИЛИЩЕ

 тюрьма, темница.

ЮЗНИК

 узник; заключенный.

ЮЗЫ

 узы, путы, оковы.

ЮНЕЦ

 бычок, теленок, молодой вол.

ЮНИЦА

 телка; молодая корова.

ЮНОТА

 молодой человек.

ЮРОДИВЫЙ

 безумный, глупый; юродивый Христа ради - человек, который ради Христа избрал особый путь спасения, - представляющийся миру по наружным поступкам безумным, а на самом деле исполнен истинной мудрости.

ЮРЬЕВ ДЕНЬ

 бывший прежде срок перехода крестьян от одного помещика к другому (с одной земли на другую), 23 апреля и 26 ноября (ст. ст.).

Я

 их

Я

 их.

ЯВЕ

 явно, не скрыто.

ЯВЛЕННЫЙ

 явный, открытый пред всеми.

ЯГОДИЧИНА

 дикая смоковница.  Фиговое дерево.

ЯДОМЫЙ

 съедаемый.

ЯДРИЛО

 мачта.

ЯДЦА

 лакомка; гурман; обжора.

ЯДЬ

 пища; еда.

ЯЖЕ

 которая, которые, которых

ЯЖЕ

 которая, которые, которых.

ЯЗВЕННЫЙ

 раненый.

ЯЗВИНА

 нора, яма, пещера.

ЯЗВИТИ

 жечь; ранить.

ЯЗЫК

 ЯЗЫЦЫ - 1) народ, племя; 2) язык, наречие.

ЯЗЯ

 рана, ожог, струп, язва, немощь, болезнь.

ЯКО

 ибо; как; так как; потому что; когда.

ЯКО АЩЕ

 чтобы, дабы, если

ЯКОВЫЙ

 каковой

ЯКОВЫЙ

 каковой.

ЯКОЖЕ

 как, чтобы, подобно как, потому что.

ЯЛАЯ

 ЯЛОВАЯ - бесплодная (о скоте).

ЯМ

 ем.

ЯННУАРИЙ

 январь.

ЯРЕМ

 иго, налагаемое на рабочий скот; всякая тяжесть, бремя.

ЯРИНА

 волна; овечья шерсть.

ЯРОВЧАТЫ

 из явора, постоянный эпитет для гуслей.

ЯРОСТЬ

 раздражение, сильный гнев.

ЯРЫЙ

 раздражительный, сердитый, жестокий, вспыльчивый, гневливый.

ЯРЬ

 ЯРИЦА - яровой хлеб.

ЯСТИ

 есть; кушать.

ЯТИ

 брать, объять, уловлять.

ЯТЫЙ

 взятый, пойманный.

ЯХОНТ

 драгоценный камень.

ЯЦЕМЖЕ

 каким же, каковым-либо.


Краткий словарь старорусского и церковнославянского языка

Абие

Авва

Аввадон

Авель

Авраамово недро, лоно

Агаряне

Агиасма

Агиос

Агкира

Агнец

Агнец Божий

Агница

Агня

Ад

Адам

Адамант

Адамантовый

Адов

Адонаи

Аер

Аермонский

Аз

Аиромантия

Акафист

Аки

Акриды

Аксиос

Алавастр

Алектор

Алкати

Алкота

Аллилуиарий, аллилуиар

Аллилуия

Аллилуия красная

Аллилуйя

Алой, Алое

Алтабас

Алтын

Амалик

Амаликитяне

Амвон

Амвросия

Амигдал

Аминь

Аминь

Амо

Аможе Аще

Аналой

Анафема

Анафематствовати

Анахорет

Ангел

Ангеловидный

Ангелозрачный

Ангелоименитый

Ангелолепный

Ангеломудренный

Ангельское

Анепсий

Антидор

Антиминс

Антипасха

Антифон

Антихрист

Антологион

Анфипат

Анфракс

Апокалипсис

Аполлион

Апостасис

Апостата

Апостол

Априллий

Арапчик

Ариил

Армония

Ароматы

Артос

Архангел

Архиерей

Архимагир

Архипастырь

Архисинагог

Архистратиг

Архитектон

Архитриклин

Аршин

Асмодей

Аспид

Аспид парящий

Ассарий

Астерикс

Афарим

Афедрон

Афинеи

Африкия

Аще

Аще-бо

Аще-убо

Баальник

Баба

Бабити

Багряница

Балия

Баня пакибытия

Баской

Баснословити

Баснь

Баять

Бдение

Бденно

Бденный

Бдети

Бе

Бедне

Бедник

Бедный

Бедра

Без

Безбедный

Безблазен

Безведрие

Безвестный

Безвещественно

Безвидный

Безвиновный

Безвозрастное

Безвременне

Безгласие

Безгодие

Бездна

Беззаконие

Безквасный

Безкнижный

Безлетно

Безлетный

Безматерен

Безмездник

Безместный

Безмилостивный

Безмолвник

Безмолвный

Безмятежный

Безневестный

Безответный

Безочство

Безпрестани

Безпреткновенный

Безприкладный

Безпутие

Безсквернен

Безсловеснство

Безсловесные

Безсмертный

Безсоблазнство

Безсребреник

Безстудие

Безстудно

Безцарный

Безчадие

Безчаствовати

Безчестен

Безчиние

Безчинновати

Безчисльство

Бервенный

Бердо

Бесный

Бесоватися

Бесте

Бех

Бех

Бехом

Беху

Беша

Бийца

Било

Бисер

Благий

Благоверный

Благовест

Благовестити

Благовещение

Благоволение

Благоволити

Благовоние

Благовремение

Благовременне

Благогласник

Благодатный

Благодать

Благоделие

Благодушествовати

Благоискусный

Благокласный

Благоключимый

Благокоренный

Благокрасный

Благолепие

Благолепно

Благолозный

Благолюбец

Благомилостивый

Благомощие

Благомужство

Благонаказательный

Благообразно

Благообразный

Благоодеждный

Благоотдатливый

Благопитание

Благопослушливый

Благопослушный

Благопоспешати

Благопотребный

Благопременитель

Благоразтворение

Благоразтворити

Благорасленный

Благорозгный

Благосеннолиственный

Благосенный

Благословенный

Благословити

Благословляти

Благословная Вина

Благостояние

Благостыня

Благостыня

Благость

Благотещи

Благоуветие

Благоуветливый

Благоутишие

Благоутробие

Благоутробне

Благохваление

Благоцветный

Благочествовати

Благочестивый

Благочестие

Благочестно

Блаже

Блаже

Блажен

Блаженный

Блаженство

Блажити

Блазнити

Блед

Блещатися

Близна

Блистание

Блудилище

Блудный

Блудодей

Блудопитие

Блужение

Блюдомый

Блюсти

Блядение

Бо

Бог Слово

Богатити

Богоблаженный

Богоглаголивый

Богодельне

Богодухновенный

Боголепно

Боголепно

Боголепный

Богомерзкий

Богомудренный

Богомужный

Богоначальный

Богоневеста

Богоносный

Богоотец

Богоотец

Богоприимец

Богоразумие

Богородичен

Богородичен

Бодренно

Бодренный

Болезновати

Болезнь

Болий

Борзе

Борзитися

Боритель

Бортник

Бочаг

Брада

Брадатый

Бразда

Бракоокрадованная

Бранити

Браный

Брань

Брань

Братися

Братыня

Брашно

Бредень

Бремя

Брение

Бренный

Брещи

Бродити

Брозда

Бряцати

Буди

Буди

Будильник

Буесловец

Буесловие

Буесловити

Буесть

Буий

Буй

Буйство

Буява

Былие

Былица

Быличка

Бысте

Бысте

Бысть

Бысть

Бых

Бых

Быхом

Бяху

Бяху

Бяше

Бяше

В Низе Животней

В Нюже

В Нюже

В Няже

В Оньже

В Страсе

Вавилонское Семя

Вага

Вадити

Важно

Ваия

Вайный

Валсамный

Вама

Вап

Вар

Варвар

Варварский

Варган

Варити

Варяги

Василиск

Василиск

Вборзе

Ввергати

Вдавати

Веглас

Ведети

Ведунство

Веельзевул

Вежди

Веие

Векую

Велегласный

Велелепие

Велелепота

Велемудренно

Веление

Велеречивый

Велеречие

Велеречити

Велиар

Велий

Великовыйный

Великодарный

Великое

Велицей

Велицей

Величатися

Величие

Велия

Велия

Велми

Вельблуд

Вельблуждь

Вельми

Вем

Вем

Вемы

Вено

Венчати

Вепрь

Вербие

Вервица

Вереи

Верес

Веретье

Верея

Вержение

Вержение камени

Верзити

Верзитися

Вериги

Верт, вертоград

Вертеп

Вертоград

Вертоградарь

Верху

Вершник

Веси

Весь

Ветия

Ветрило

Ветхий деньми

Вечеря

Вечеряти

Вечор

Вещенеистовный

Вещь

Вжаждатися

Взаим

Взбранный

Взимати

Взиматися

Взыграти

Взыграти

Взыгратися

Взыскати

Взятися

Виклина

Вина

Винарь

Винничина

Винопийца

Винопитие

Висети

Виссон

Виссон

Виталище

Виталница

Витати

Вития

Вифезда

Вица

Вкупе

Вкупе

Влагалище

Владыка

Владыце

Владыце

Владычный

Владящий

Власти

Власяница

Влаятися

Влещи

Влещися

Вмале

Вметати

Вне

Внегда

Внегда

Внезапу

Внемшийся

Внимати

Внитие

Внове

Внутренняя

Внутрь (Уду)

Вняти

Вняти От

Внятися

Во благовремении

Во веки веков

Во еже

Во имя

Воанергес

Воврещи

Водворятися

Водрузити

Воды

Воевода

Вожделети

Воз

Возбеситися

Возбранный

Возбраняти

Возбряцати

Возвлачити

Возврещи

Возглавие

Возглас

Возглашение

Возглядати

Возгнещати

Воздаяние

Воздвигнути

Воздвижение

Воздвизати

Воздвизатися

Воздети

Воздеяние

Воздух

Возлежати

Возмущение

Возмятати

Вознепщевати

Возниспослати

Возничати

Возношение

Возобразитися

Возопити

Возраст

Возрастити

Возреяти

Возриновен

Возскорбети

Возставити

Вои

Воинствословие

Вой

Волити

Волна

Волотки

Волхв

Волчец

Вонь

Воньже

Воня

Воображати

Вопити

Воплощатися

Вопреки

Ворожея

Ворожити

Воронец

Воскликновение

Восклонятися

Воскресати

Воскресение

Воскрешати

Воскрилие

Восперяти

Восписовати

Воспросити

Воспрянути

Востерзати

Восторгати

Востягнути

Востязати

Восхитити

Вотще

Воутрие

Воцерковление

Впасти

Вперити

Вперитися

Вперсити

Вперяти

Впрямо

Врабий

Враждовати

Вран

Врата адова

Врата Красныя

Вратарь

Врачба

Врачебница

Вращатися

Вредоносный

Вреды

Вресноту

Вретище

Вреяти

Вреяти

Всеблаголепный

Всевидец

Всевидно

Всегубитель

Вседержитель

Вседетельный

Вседушно

Всезлобный

Всеконечне

Всекрасный

Вселукавый

Всеоружие

Всепетый

Всеплодие

Всесожжение

Всехвальный

Всечреждение

Всеядец

Всеяти

Вскрай

Вскую

Вспять

Вспять

Всуе

Всуе

Вся

Вся

Всяко

Всяческая

Всяческая

Вторицею

Второпервый

Вчиняти

Выну

Выну

Вырай

Высоковыйный

Высокомудрствовати

Выспренний

Выспрь

Вышелетный

Вышний

Выя

Вьялица

Вящше

Вящший

Гаввафа

Гаггрена

Гад

Гадание

Гади

Гаждение

Газофилакия

Гай

Ганание

Ганание

Гастримаргия

Гащи

Гвоздиные

Геенна

Геенна

Генварь

Гибель

Главизна

Главотяж

Глагол

Глаголание

Глаголати

Глаголемый

Глад

Гладный

Гладовати

Гладость

Глас

Глас

Гласите

Глезна

Глоба

Глумец

Глумилище

Глумитися

Глумитися

Глумление

Глумы

Глядати

Гнати

Гной

Гнушатися

Гобзование

Гобзование

Гобзовати

Гобзующий

Говение

Говети

Говядо

Годе

Година

Година

Годиться

Голгофа

Голик

Голицы

Голландчик

Голоть

Голубица

Гомола

Гонзати

Гонзнутие

Гонитель

Гора

Гора

Горе

Горе'

Горее

Горлица

Горличище

Горнец

Горний

Горнило

Горница

Горохищный

Гортанобесие

Горушный

Горший

Горький

Господеви

Господеви

Господствия

Господыня

Гостика

Гостинник

Грабление

Градарь

Градеж

Грезн

Гресе

Гресе

Грех

Гривна

Гривна

Гроздие

Грядка

Грядый

Грясти

Губа

Губительство

Гугнивый

Гудение

Гудец

Гудок

Гумно

Да

Да бых аз отселе престал

Да довлеет

Дабы

Даждь

Далечайше

Далечен

Даннословие

Дань

Дарование

Даси

Даси

Двакраты

Дващи

Дверь

Двизати

Двоедушный

Двоица

Дворище

Дебелый

Дебельство

Дебрь

Дебрь

Дебрь

Деверь

Девствовати

Девятина

Дежа

Действо

Декемврий

Делатель

Делатилище

Делва

Делма

Деля

Деля

Демественник

Демественник

Демон

Демоноговение

Демоночтец

Денница

Денносветлый

Держава

Державно

Державный

Дерзати

Дерзновение

Дерзословие

Дерзостник

Дерзый

Десница

Десница

Десный

Десятина

Десятословие

Детель

Детель бесовская

Детищ

Детосаждение

Дею

Деяти

Диавол

Диадима

Дивий

Дивьячитися

Дидрахма

Динарий

Дискос

Длань

Дмение

Дмитися

Дне

Дненощно

Днесь

Днесь

Днешний

Доблий

Добльно

Добре

Доброзрачие

Доброкласный

Добропобедный

Добропобедный

Доброта

Доброта

Доброхвальный

Доброхотен

Довлеет

Довлеет

Довлесотворити

Довлети

Доволний

Догмат

Догматик

Догматик

Дождеточити

Дождити

Дозде

Дозела

Доилица

Доити

Доколе

Долги

Долгоживотный

Долгонедужие

Долготерпение

Доле

Доле

Должник

Должником

Должником

Должником

Долний

Долонь

Долу

Долу

Долувлекущий

Дольний

Домочадец

Дондеже

Дондеже

Дориносец

Дориносимый

Дориносити

Дориношу

Досаждати

Досаждение

Доспети

Достижно

Достоит

Достойно

Достояние

Досюльный

Доха

Доящая

Драгий

Драхма

Драчие

Древле

Древле

Древодель

Дреколие

Дрождие

Дроля

Другиня

Друголюбие

Друголюбно

Дружина

Дручити

Дряселовати

Дряхлование

Дряхлствовати

Дряхлый

Дска

Дуга

Дуси

Духовная

Духовный

Духоносный

Душе

Душе

Душе

Душевный

Душетленный

Дхнути

Дщерь

Дщерь

Дщи

Дым

Дыхание

Е

Ева

Евангелие

Евнух

Евхаристия

Егда

Егов

Егоже

Еда

Еда Како

Едем

Еденный

Едина

Единако

Единаче

Единаче И

Единоверец

Единовидный

Единокровный

Единомудренно

Единонравный

Единородный

Единою

Едом

Еже

Еже

Езеро

Ей

Ексапсалмы

Ектения

Елей

Елень

Елеонский

Елеопомазание

Елижды

Елижды

Елижды

Еликий

Еликий

Елико

Елико

Еликомощно

Елицы

Елицы

Еллин

Еллински

Еллины

Елма

Ельми

Еммануил

Еммануил

Еммаус

Емь

Ендова

Епендит

Епистолия

Епитимия

Ернишный

Еродий

Еродий

Еродий

Есень

Еси

Еси

Есмирнисменный

Есмирнисмено

Есмь

Ества

Естество

Ефимоны

Ехидна

Ехидна

Жаждати, жадати

Жалость

Жальник

Жатели

Жатель

Же

Жегомый

Жегомый

Жезл

Жезл Старости

Женитва

Женонеистовый

Жертва

Жертвенник

Жестоковыйный

Живити

Живодавец

Живоначалие

Живоначальный

Живоносный

Живот

Животворящий

Животный

Живый

Житейское море

Жительство

Жито

Жребий

Жребодаяние

Жребя

Жрети

Жрец

Жупан

Жупел

Жупельный

За еже

За ся

Забавати

Забавление

Забавляти

Забвенный

Забедовать

Забобоны

Забрало

Завет

Завида

Завистно

Загнета

Заговенье

Заздати

Зазирати

Зазрети

Заимование

Заимовати

Заклание

Заклеп

Заклинати

Заколение

Закон

Законник

Законописец

Законоположити

Законоположити

Закоснение

Закоснети

Закров

Залещи

Залом

Заматеревший о днех

Заматорелый

Заматорети

Замреженый

Зане

Занеже

Зановитый

Зань

Запаление

Запев

Запечатствовати

Запинание

Запинатель

Заповедати

Запойство

Запон

Запрение

Запретити

Запрещение

Запустение

Запустети

Запястье

Запяти

Запяти

Запяти

Запятие

Зарадеться

Заревидный

Зарелучный

Зарод

Заря

Засек

Застояти

Затвор

Заточаемый

Затулити

Затуне

Зауститися

Заутра

Заутрие

Заушати

Заушати

Заушение

Захленутися

Заходный

Зачала

Зачало

Заяти

Звание

Звати

Звездица

Звездоблюститель

Звездоволхвовати

Звездозаконие

Звездослов

Звездословие

Звездословити

Звероядина

Звиздание

Звиздати

Звонец

Звонница

Звяцати

Здати

Зде

Здо

Зелейник

Зелейничество

Зелейный

Зелие

Зелие

Зело

Зело

Зельный

Земен

Земля

Земнородный

Земстий

Зеница

Зень

Зепь

Зерцало

Зиждемый

Зиждимии

Зиждитель

Зиждити

Зилот

Зима

Зинуть

Зипун

Злак

Златарь

Златица

Злато

Златозарный

Златокованный

Златокровный

Злачный

Зле

Злоба

Злобовати

Злобожный

Злокозненный

Злокоман

Злонравие

Злонравный

Злообстояние

Злопомнение

Злоречети

Злосердный

Злосмрадие

Злосоветие

Злострастие

Злостужати

Злостужный

Злотечение

Злоумерший

Злоухищряти

Злохитренный

Злохудожный

Злый

Знаемый

Знаменательне

Знаменательный

Знаменати

Знамение

Знаменовати

Знаменоносец

Знаменоносный

Зобати

Зрак

Зрак

Зрелки

Зрети

Зрети

Зря

Зря

Зыбати

И

Ибо

Игемон

Иго

Игралище

Игрище

Идеже

Идеже

Идолобесие

Иерей

Иждивати

Иже

Избави нас от лукаваго

Изблистати

Избодати

Изборати

Изборение

Избременяти

Избутелый

Избыта

Избыти

Избытие

Избыток

Изваяние

Извержение

Извесити

Извествовати

Извествовати

Извествовати

Известно

Известно

Извет

Извещен

Извещение

Извитие

Извитийствовати

Извлачитися

Изволение

Изволити

Извращати

Изврещи

Извыкати

Изгвоздити

Изгибающий

Изгибнути

Изглаждати

Изгнание

Изгребие

Издетска

Издревле

Издручитися

Издхнути

Издыхание

Изженути

Излазити

Излиха

Излишше

Изляцати

Измена

Изменяти

Изменяти

Измерети

Изметати

Измлада

Измовение

Измолкати

Изнемогати

Изнесение

Изницати

Износити

Изнуждати

Изобнажати

Изостати

Изощряти

Изращение

Изрекати

Изриновение

Изриновенный

Изринути

Изрок

Изрыти

Изрядно

Изрядно

Изрядный

Изступление

Изсхнути

Изуведети

Изуздитися

Изумевати

Изумителен

Изумитися

Изути

Изчленити

Изъядати

Изымати

Иконом

Иконоратный

Икос

Икос

Икос

Имамы

Имати

Иматисма

Имене

Именный

Имже

Имже

Имуществительно

Имя

Имя

Ин

Ин

Инамо

Индития

Иногда

Иногда

Иноковати

Иноплеменник

Инуде

Ипакои

Ипарх

Ипостась

Ирмос

Ирмос

Иродианы

Ирой

Исказити

Искапати

Исковати

Искони

Искони

Исконный

Искренний

Искус

Искуситель

Искушати

Искушение

Исперва

Исперва

Исплевити

Исплести

Исповедание

Исповедание

Исповедатися

Исповедаю

Исповедник

Исполать

Исполнение

Исполнь

Исполняти

Исполу

Исправити

Исправление

Испразднити

Испрати

Испытно

Испытовати

Иссоп

Иссоп

Истаявати

Истее

Истесы

Истицание

Истление

Истлити

Истнити

Исторгнути

Истощание

Истощати

Истощати

Истрезвлятися

Истукан

Истый

Истязати

Исход

Исходите

Исходище

Исходище вод

Исходище путей

Исчадие

Исчадие

Исчезати

Иулий

Иуний

Ихже

Кагал

Кадило

Кадильница

Кадь

Каженик

Казак

Казатель

Казати

Казити

Како

Камара

Камка

Камо

Кампан

Камы, камык

Камык горящ

Кананит

Кандило

Кандиловжигатель

Кандия

Канон

Канон

Канун

Канути

Капище

Каравайцы

Касиа

Катакомбы

Катанки

Катапетасма

Кафисма

Кацея

Кацы

Каяждо

Каяждо

Квас

Квасный

Келарня

Келарь

Керамида

Кивот

Кидар

Кий

Кий

Кийждо

Кийждо

Кимвал

Кимин

Киновия

Кинсон

Кинсонный

Кириопасха

Киса

Китина

Кичение

Кичитися

Кичка

Кишка

Клада

Кладенец

Кладязь

Клас

Клеврет

Клепало

Клепати

Клеть

Клеть

Клеть

Клирос

Клич

Клобук

Клюка

Ключимый

Ключитися

Клятва

Книгочий

Книжники

Ков

Коварство

Ковчег

Ковчежец

Ковы

Кодрант

Кодрант

Коегождо

Коегождо

Коеждо

Коеждо

Козлогласование

Козни

Кознствовати

Кокошь

Кокурка

Колено

Колесницегонитель

Колесницегонитель

Колесницегонитель

Коливо

Колиждо

Колико

Колия

Колми

Колми

Коло

Колобродити

Коль

Колькраты

Колькраты

Кольми

Кольми

Комбоста

Комель

Комонь

Кондак

Кондак

Коноб

Коноватный

Конура

Кончина

Копань

Копр

Копыл

Кораблец

Корван

Корвана

Кормило

Кормильствовати

Кормление

Корчаг

Корчемница

Косарь

Коснети

Коснити

Коснити

Косно

Косно

Косноязычный

Косный

Кострица

Косящетое

Котва

Коты

Кош

Кощунник

Кощунница

Кощуны

Крабица

Крава

Краегранесие

Крамола

Краниево

Красна

Красная

Краснодушный

Красный

Красный

Красовул

Красота

Крастель

Крата

Крепкий

Крепкоумный

Креплий

Кресати

Крестобогородичен

Крестоненавистник

Крестоносный

Крило

Крин

Крин

Крома

Кроме

Кроме

Кромешний

Кромешный

Кропило

Кросенца

Крыница

Ктитор

Ктому

Кудель

Кужелъ

Кузло

Кукомоя

Куна

Купа

Купель

Купина

Купина'

Купно

Купный

Куповати

Курень

Куржевина

Курить

Курчижка

Кустодия

Кустодия

Кут

Кутия

Куща

Куща

Кущник

Ладан

Ладия

Ладка

Ладом

Лазарома

Лазня

Лай

Лакоть

Ланита

Ланита

Ластки

Ластовица

Лаятель

Лвичищ

Левиафан

Легание

Легион

Ледень

Лежание

Лемаргия

Ленный

Лентион

Лентион

Лепо

Лепоподобно

Лепота

Лепота

Лепта

Лепта

Лепый

Лествица

Лестчий

Лесть

Лесть

Лето

Леторасль

Леть

Леха

Лечба

Лечец

Лжа

Лжесловесие

Лжехрист

Лив

Ливан

Лик

Лик ангелов и святых

Ликование

Ликоватися

Ликовне

Ликовствовати

Ликостояние

Лира

Лиси

Лития

Литра

Литургисати

Лифостротон

Лихва

Лихоимец

Лихоимство

Лице

Личина

Лишатися

Лишше

Лишше

Лобзание

Лобзати

Лобное

Ловитва

Ловительство

Ловительство

Лож

Лож

Ложе

Ложесна

Лоза

Ломимый

Лоно

Луда

Лукавое

Лукавое

Лукавство

Лукавый

Луновение

Лысто

Льстивый

Льщение

Любо

Любомудрие

Любомятежный

Любоначалие

Любопразднственный

Любопрение

Любосластие

Любочестие

Любочестный

Любы

Люте

Лютый

Лядвия

Ляденети

Лярва

Маание

Маий

Майна

Малакия

Малимый

Малобрещи

Малый

Мамона

Мандра

Мание

Мание

Манна

Манноприемный

Маслина

Масличный

Маститая

Мастити

Маститый

Масть

Матеродевственный

Матеролепне

Матерский

Матерь

Матка

Мгла

Мгляный

Медвен

Медленоязычный

Медница

Медовина

Медоточный

Медоязычный

Междорамие

Междоречие

Междоусобная

Меженный

Межень

Мездник

Мене

Мене

Мережа

Мерзкий

Мерзость

Мерило

Мертвые Века

Мерцати

Мес

Меск

Мессия

Мессия

Местник

Местник

Месть

Метание

Мех

Мечное

Мечный

Мжа

Мжати

Мзда

Мздовоздаятель

Мздоимание

Ми

Мила Ся Деяти

Милея Деяти

Милость

Милоть

Мился (Милися) Дею

Милый

Милюся

Мимотещи

Минея

Мир

Мирная

Мирный

Миро

Мироподательне

Миротворцы

Мироточец

Мироявленный

Мирра

Мирсина

Мирской

Мистерии

Мистерии

Мистицизм

Младодеяти

Младоумие

Млат

Млеко

Мнас

Мнее

Мнети

Мний

Мних

Многажды

Многобезсловесие

Многоблагоутробный

Многобогатый

Многоболезненный

Многоборимый

Многобурный

Многогобзенный

Многогубо

Многокласный

Многомятущий

Многонарочитый

Многообразне

Многооранный

Многоочитый

Многоплодие

Многоплотие

Многопрелестный

Многосветлый

Многослезный

Многоснедный

Многосугубый

Многосуетный

Многоуветливый

Многоцелебный

Многочастне

Многочастне

Многочудесный

Многоязычный

Множае

Множицею

Моея

Моея

Молва

Молвити

Молебен

Молие

Молитв

Молниевидный

Молниезрачный

Молниеносный

Молниеносным

Молодик

Монофизиты

Морда

Морок

Мост

Мостина

Мотушка

Мочащийся

Моченец

Мощи

Моя

Моя

Мравий

Мраз

Мрежа

Мудрование

Муж

Мужатая

Мужатица

Муженеискусная

Муравленный

Мурин

Мусийский

Мусикия

Мшела

Мшелоимство

Мшелоимство

Мшица

Мытарь

Мытница

Мыто

Мышца

Мышца

Мя

Мялица

Мясопуст

Мясоястие

Мятва

Мятежный

На Мале

На Мнозе

На Толице

Набдевати

Наваждати

Навет

Навечерие

Навклир

Навыкнути

Наготовати

Нагствовати

Надходити

Наздати

Назем

Назирати

Назирати

Назнаменовати

Назола

Назореи

Наипаче

Наипаче

Наитие

Наказание

Наказание

Наказатель

Наказуя

Наказуя

Належит

Наляцати

Наляцати

Нама

Намащати

Нань

Нань

Наопак

Нападати

Напаствуемый

Напасть

Наперсник

Напоследок

Напрасная

Напрасно

Напрасно

Напутие

Нард

Нарекати

Нарекованный

Нарицати

Нарок

Нарочитый

Наругатися

Насмертник

Насущный

Насытить

Нать

Натяться

Наутрие

Наущати

Началозлобный

Начаток

Начертавати

Нашея

Нашея

Наясне

Наяти

Не Ктому

Не Леть

Не Леть

Не Обинутися

Не Презри

Не У

Неблазненно

Неблазненный

Неблазный

Небрещи

Невеглас

Невеститель

Невестоукрасити

Невечерний

Невечерний

Невечерний

Невиновный

Невозбранно

Невозвратный

Невозносительно

Негли

Неделя

Неделя

Недомысленный

Недремлемый

Недремлющий

Недристый

Недро

Недуг

Неже

Нежегомо

Независтно

Независтный

Неиждиваемый

Неизводимый

Неизгиблемый

Неизнуряемый

Неизреченный

Неискусобрачный

Неискусомужная

Неиспытанный

Неиспытный

Неисследимый

Неистовно

Неистовый

Неключимый

Некосненно

Некосненный

Нектар

Нелепый

Нелестный

Нелеть

Неможение

Немокренно

Немоществовати

Немощи

Немощствующий

Ненаветно

Необименный

Необинуяся

Необлыжный

Необоримый

Необуреваемый

Неодержимо

Неопалимый

Неопальный

Неописанне

Неописанный

Неопределенный

Неоранный

Неоскудно

Неоскудный

Неослабный

Неотложный

Неотметный

Неплодный

Неплоды

Неплоды

Неподобный

Неподобный

Непорочне

Непорочны

Непорочный

Непостыдный

Неправдовати

Непраздная

Непревратный

Непреемный

Непреложно

Непреложный

Непременный

Непреоборимый

Непричастный

Непроходный

Непщевание

Непщевати

Непщевати

Непщевати

Непщевати

Неразседный

Нерешимый

Неседальное

Несекомая

Несекомый

Несланый

Неслиянне

Несмесне

Несмесно

Нестареемый

Нестояние

Несть

Несть

Несумненный

Несущий

Несытый

Несытый

Нетесноместно

Нетление

Нетленный

Нетребе

Нетреный

Нетяжестне

Неудержанно

Неудобоприятный

Неудобь

Неудольный

Неукорный

Неумытный

Неусыпаемый

Нечаяние

Неясыть

Ни

Ни Ли

Ниже

Ниже'

Низвергати

Низпосли

Никакоже

Никновенный

Николиже

Николиже

Ниц

Ниц

Ничтоже

Ничтоже

Ничтоже

Ничтоже

Ничтоже

Нищета

Нищетный

Нищие

Нищий

Новемврий

Новина

Новина

Новозданный

Новопросвещенный

Новосаждение

Ноемврий

Ножница

Ножны

Ночесь

Нощное

Нощный

Нудитися

Нудить

Нудма

Нуждник

Ны

Ныне

Ныне

Нырище

Нырище

Ню

Обабок

Обавание

Обаватель

Обавати

Обада

Обажаемый

Обанадесять

Обапол

Обаче

Обаче

Обаять

Обвеселити

Обвечеряти

Обглядати

Обдержание

Обдесноручный

Обезвинити

Обезжилити

Обезплодствити

Обезтлити

Обесити

Обет

Обетшати

Обетшати

Обещник

Обжадати

Обзорище

Обидитель

Обиматель

Обиноватися

Обиновение

Обинутися

Обинутися

Обиталище

Обитати

Обитель

Облагати

Облагодатити

Облагоухати

Обладати

Обладати

Облазнити

Облазнитися

Область

Облачити

Облегати

Облегоша

Облещи

Облистание

Облистати

Обличати

Обложити

Облоухий

Об

Обноществовати

Обнощь

Обожати

Оболгати

Обольстити

Обон

Обоняти

Обочие

Обоюду

Обоюду

Обрадованный

Обрадовательный

Образовати

Обращати

Обращение

Обрести

Обретаемый

Обретение

Оброк

Обручение

Обручник

Обсолонь

Обстою

Обстояние

Обстояти

Обушие

Обуяти

Обходимый

Объюродити

Обязати

Обязуяй

Ов

Овама

Овен

Ово

Овогда

Овоуду

Овча

Овый

Огласити

Оглашати

Оглашение

Оглохновение

Огневица

Огневица

Огненосный

Огнепальный

Огорчатися

Огребатися

Огребаюся

Огустети

Одебелети

Одержание

Одержати

Одержати

Одесную

Одесную

Одесятствовати

Одигитрия

Одигитрия

Одождити

Одождити

Одр

Одр

Оженься

Ожестети

Ожесточит

Озимение

Озлобити

Озлобление

Озлобление

Озлобляти

Озобати

Окаивати

Окаляти

Окаменяти

Окаянный

Окаянньий

Окаянство

Око

Окованный

Окорми

Окормитель

Окормляти

Окормляти

Окормляю

Окоявленне

Окрадати

Окрастовети

Окрест

Окрест

Окриляемый

Окрутить

Оле

Оле

Оловина

Олтарь

Оляденети

Омакати

Омертвети

Ометы

Ометы

Омшаник

Он

Он

Она

Онагр

Онагр

Онамо

Онде

Онебесити

Онема

Онех

Онех

Он

Онсица

Ону

Онучи

Опасно

Оплазивый

Оплазнство

Оплот

Опока

Ополчатися

Опорки

Оправдание

Оправдати

Опреснок

Опресноков

Орало

Оранный

Оратай

Орати

Орган

Орлий

Осанна

Оселский

Осенити

Осеняти

Осетовати

Осклабитися

Оскорбети

Оскорд

Оскудевати

Ослаба

Ослабити

Осля

Осмица

Осмоктати

Оснежитися

Оставити

Остенити

Острастший

Острог

Острупити

Осуществовати

Осьмерицею

Отава

Отай

Отвергнути

Отверзати

Отверзати

Отвнеуду

Отдати

Отдоение

Отдоенное

Отдоити

Отдоитися

Отерпати

Отженити

Отженути

Отити

Отишие

Откосненно

Откровение

Отлог

Отложение

Отметати

Отметатися

Отметный

Отнелиже

Отнюд

Отнюдуже

Отнюдуже

Отобоюду

Оток

Отонуду

Отполу

Отпуст

Отрада

Отрасль

Отреб

Отребие

Отребити

Отребить

Отревати

Отревати

Отрешати

Отрешатися

Отреяти

Отрицатися

Отроды

Отрождение

Отрок

Отроковица

Отроча

Отрыгати

Отрыгнути

Отрыгнуть

Отступство

Оттоле

Отторгати

Оттрясен

Отчаянный

Отчаянный

Отщетевати

Отщетеваюся

Отщетити

Оцеждати

Оцет

Очеп

Очепие

Очервленный

Очервленный

Очеса

Очи

Очима

Очима

Очищение

Очуждати

Ошаяватися

Ошиб

Ошутити

Ошуюю

Павечерня

Паволока

Пагуба

Пажить

Пазнокти

Пазнокть

Паки

Паки

Пакибытие

Пакости

Пакостник

Пакость

Паксимад

Палата

Палестра

Палителище

Палительный

Палица

Паличник

Памятозлобие

Панихида

Панфирь

Паперть

Пара

Парадис

Параекклисиарх

Параклис

Параклит

Парастас

Паримия

Парити

Парусия

Пасма

Пасомый

Паствити

Паствуемый

Пастися

Пастыреначальник

Пастырь

Пасха

Паучина

Паче

Паче Естества

Паче Слова

Паче Ума

Певка

Педагогон

Пекло

Пельчатый

Пентикостарий

Пентикостия

Пеняжник

Пенязь

Первее

Первенец

Первоверховный

Первовозлежание

Первоначаток

Первопрестольник

Перворожденный

Первосвященник

Первостоятель

Перелог

Пернатый

Перси

Перст

Перст возложити на уста

Перстный

Перстосозданный

Персть

Песнопети

Песнословити

Пестовати

Пестротный

Пестун

Петель

Петлоглашение

Печаловати

Печаловник

Печатствовати

Печать

Пешешествовати

Пещися

Пивный

Пиво

Пиган

Пира

Пирга

Писало

Писание

Пискати

Писмя

Пистикий

Питенный

Питомый

Пищаль

Пищный

Пиянство

Плавы

Плавый

Плат

Плащаница

Плевелы

Плежити

Плежущий

Пленица

Пленицы

Пленицы

Плескати

Плесна

Плесница

Плещи

Плещи

Плещущий

Плинфа

Плинфоделание

Плищ

Плод

Плод

Плодствовати

Плотолюбие

Плотски

Плотский

Плоть

Плюновение

Плясалище

Плясица

Победительно

Поболети

Поборати

Поборник

Повапленный

Поваповати

Повергнути

Повесть

Поветь

Повити

Повои

Погибель

Погибох

Погибох

Погладите

Поглумитися

Поглумитися

Погнати

Погост

Подаси

Подаси

Подвигнуться

Подвизати

Подвизатися

Подвои

Подвой

Подир

Поднебесный

Подникати

Подобитися

Подобник

Подобозрачен

Подреза

Подточилие

Подъяремник

Подъяремничий

Подъяремничий

Подъяремный

Поелику

Поелику

Пожрати

Пожрати

Пожрети

Пожру

Пожру

Позде

Позобати

Позобати

Позор

Позор

Поимати

Покой

Покров

Покуть

Полдень

Ползкий

Полиелей

Полма

Полуденный

Полуденный

Полунощница

Полушка

Польский

Помавати

Помавати

Помавати

Помале

Поманути

Поматы

Померцати

Пометати

Помизати

Помилуй

Помози

Помози

Поморие

Помышлением

Поне

Понеже

Понос

Понос

Поношение

Понт

Понт

Понява

Пооблещися

Поострити

Попелуйник

Попирати

Поползнутися

Поприще

Пореватися

Поречение

Порещи

Порный

Пороша

Поругание

Поругати

Порфира

Порча

Поряду

Посети

Поскору

Поскотина

Последи

Последний

Последняя

Последование

Последовати

Послушествовати

Посолонь

Поспешение

Поспешествовати

Поспешник

Посреде

Поставление

Постать

Поститися

Постриг

Постыжден

Посупление

Посягати

Потворник

Потворы

Потерпети

Потир

Поткнутися

Потопный

Потреба

Потребен

Потребник

Потчение

Потщатися

Поуститель

Поущати

Похотствовати

Похоть

Почерпало

Починатися

Почити

Почто

Поярчатый

Поясти

Пояти

Православный

Правота

Правый

Праг

Прадедний

Прадедний

Празднословие

Праздный

Прати

Прах

Преблагий

Превзятися

Превитати

Превозвышенное

Превратити

Превременный

Превыспренный

Превыспренный

Прегрешати

Предварити

Предварити

Предвзыграти

Предвозгласити

Предвозгласный

Предградие

Преддворие

Предержащий

Предзаклатися

Преди

Предитещи

Предложение

Предначинательный

Предний

Предопределение

Предпряда

Предстатель

Предстательство

Предстолпие

Предстоя

Предстояй

Предстояй

Предтеча

Предуведети

Предусрести

Предуставити

Предъявленне

Презельный

Презирати

Презирати

Презорливый

Презорство

Презрети

Преизбыточествовати

Преизлиха

Преимение

Преиспещренный

Преисподний

Преисподняя

Преитие

Преклонятися

Прелагати

Прелестный

Прелесть

Прелесть

Преложение

Преложение

Прельщати

Прелюбы

Пременение

Премирный

Премогати

Премудрость

Преначальный

Преображение

Преобразование

Преогорчити

Преодеян

Преоруженный

Препинати

Препирати

Преподобие

Преподобный

Преполовение

Преполовити

Преполовити

Препона

Препоясатися

Препретельный

Препростый

Препряда

Препяти

Пререкаемый

Пререкание

Пререкати

Пресвятая

Преселитися

Пресельник

Пресецающий

Преслушание

Пресмыкаться

Преспевати

Преставити

Преставитися

Престоли

Пресущественный

Пресущественный

Пресуществление

Пресущный

Претворяти

Претися

Претити

Преткновение

Претор

Претория

Претыкание

Претя

Прещати

Прещение

Прибегать

Прибежище

Приведение

Привещевати

Привитати

Привлещи

Привменяти

Привременный

Привременный

Приготовить

Придевати

Придел

Приделати

Приделовати

Придеяти

Призирати

Призирати

Призор

Призрак

Призрети

Прииждивати

Приискренне

Приклад

Прикладные

Прикровение

Прикуп

Прикупование

Прилеплятися

Прилог

Приложение

Приложитися

Приметати

Приметатися

Примешатися

Приникати

Приникнути

Приобряща

Приражения

Приразитися

Приревание

Приристати

Пририщущий

Присвянути

Приседение

Приседети

Присещати

Присно

Присно

Присноблаженную

Присноживотный

Присноживый

Присносущий

Присносущный

Приснотекущий

Присный

Приспети

Приставление

Пристанище

Пристати

Пристрашен

Притвор

Прителный

Притрепетный

Притча

Причастие

Причаститися

Причастник

Причастный

Причащатися

Пришельствовати

Пришлец

Приятилище

Пробавити

Пробавити

Провидец

Проголосная

Продерзивый

Прозелит

Прозирати

Прозябати

Прозябаю

Прозябение

Прозябнути

Произникнути

Прокаженный

Проказа

Пролетье

Пролитися

Промысел

Пронарещи

Проникнути

Проничение

Прообраз

Прописание

Проповедати

Пропятие

Прорещи

Пророкованный

Пророковещательный

Проручествовати

Просаждатися

Просветительный

Просветити

Просвещаяй

Просвещаяй

Проскомисати

Прослутие

Прости

Простый

Простый

Простый

Простыня

Просядати

Протерзатися

Противозрети

Противу

Проуведети

Прочий

Проявленне

Пругло

Прудный

Пружатися

Пружие

Пря

Пряженец

Пряженица

Пряжмо

Прямный

Прямо

Прясло

Птицеволхвование

Пустити

Пустынножительный

Пустыннолюбный

Пустыня

Путесотворити

Путина

Путы

Пучина

Пучинородный

Пущеница

Пядь

Пялички

Пясть

Пятерица

Пяток

Раб

Рабий

Раболепие

Работа

Работати

Работен

Рабски

Равви

Равноангельно

Равноапостольный

Равнодушный

Равнодушный

Равночестный

Равный

Радеть

Ради

Радованный

Радоватися

Радощи

Радуйся

Раждежение

Разботети

Разботети

Разве

Разве

Развет

Разводитися

Разврат

Разгбенный

Разгнутие

Раздолие

Разжизати

Размыслити

Разнство

Разрешати

Разрешати

Разрешити

Разслабленный

Разум

Разумети

Разумное

Рака

Рака

Рало

Рамен

Рамень

Раменье

Рамо

Расплощатися

Распростирати

Распудити

Распутие

Раст

Растворяти

Растерзати

Растнити

Расточати

Растренный

Расчинити

Расшиперить

Ратай

Ратник

Ратовати

Ратовище

Рать

Рачение

Рачитель

Рачительный

Ребра

Ревнование

Ревновати

Рек

Рекл

Рекл

Рекла

Рекомый

Рекох

Репие

Ресно

Реснота

Ретивое

Ретивый

Реть

Рех

Рех

Рече'

Решитель

Рещи

Реяти

Ржа

Рига

Риза

Ризница

Ризничий

Ристалище

Ристати

Ров

Рог

Рог

Род

Родостама

Рожаный

Рожен

Рожец

Рожцы

Розга

Росодательный

Росоносный

Росстань

Рота

Ротитель

Ротитися

Рубель

Ругатися

Рукава

Рукама

Рукама

Рукописание

Рукоятие

Руно

Руце

Руце

Ручка

Рцем

Рцы

Рыбарь

Рыть

Ряда

Рясна

Рясно

Рясный

С Соблюдением

Саваоф

Садовина

Сало

Самвик

Самовидец

Самогласная

Самоохотие

Самоподобен

Самочиние

Сандалия

Саранча

Сата

Сбодати

Свадих

Свадих

Свара

Сваритися

Сведети

Свеселитися

Светение

Светило

Светильничное

Светлоплодовитый

Светлопозлащен

Светлость

Светлый

Световидно

Световидный

Световодатель

Светодавец

Светозарный

Светозрачный

Светолитие

Светолучный

Светоначальник

Светоносец

Светоприемный

Свечеряти

Свеща

Свещник

Свивати

Свидение

Свиление

Свирель

Свирепети

Свирепоустие

Свиряти

Свитка

Свиток

Свояченица

Связание

Связень

Святилище

Святитель

Святится

Святолепный

Святотатство

Святцы

Священнодействователь

Священнотаинник

Се

Се Бо

Севня

Седален

Седмерицею

Седмица

Седмица

Седмичный

Секира

Секраты

Секратый

Селение

Селный

Село

Село

Сельный

Сельный

Семеюшка

Семидал

Семо

Семя

Сене

Сеннописание

Сено

Сень

Септемврий

Серафимы

Сердцеведец

Серповидец

Серядь

Сеть

Сечиво

Сечь

Сея

Сея

Си

Сивер

Сигклит

Сиесть

Сикарий

Сикарь

Сикелия

Сикер

Сикер

Сикль

Сикомора

Сила

Символ

Символ

Синагога

Синаксарий

Синедрион

Синклит

Синод

Синодик

Синфрог

Сион

Сиречь

Сирини

Сирт

Сирый

Сирый

Сице

Сице

Сицевый

Скверна

Сквозе

Скимен

Скимен

Скиния

Скинотворец

Скиптр

Скит

Скифия

Склабитися

Скляница

Скнипа

Скницы

Сковник

Скоктание

Скопчий

Скородить

Скоротеча

Скорпион

Скоты

Скраина

Скрижаль

Скров

Скудель

Скудельник

Скудельный

Скудный

Скураты

Скучиться

Слава

Славник

Славословие

Славословити

Сладковонный

Сладкогласие

Сладкопение

Слана

Сланость

Сланый

Сластотворный

Сликовствовати

Словесный

Словоположение

Сложитися

Слота

Слух

Слякий

Слякохся

Сляцати

Слячен

Слящися

Смарагд

Смашной

Смежити

Смердити

Смердящий

Смерчие

Смеситися

Смирение

Смирна

Смиряти

Смоква

Смотрение

Смотрение

Смотрительно

Смычина

Смясти

Снабдевати

Снабдети

Снедати

Снедно

Снедь

Снести

Сниматися

Снисхождение

Снитися

Снуждею

Собесити

Соблазн

Соблюдение

Совет

Советный

Совлачити

Совлечение

Совлещися

Совозвести

Совоздыхати

Совопрошатися

Совоспитанный

Совосприятель

Согласно

Соглядатай

Соглядати

Сограждати

Согрешения

Согрешения

Содеватися

Соделование

Содетель

Содетельный

Создание

Созижди

Сокровище

Сокровище Благих

Сокровиществовати

Сокровищница

Сокрушение

Сокрушение

Соленица

Солея

Солило

Соние

Сонм

Сонмище

Сопель

Сопети

Сопец

Сопрестольный

Сопретися

Соприбывати

Соприсносущный

Сопротивный

Сопрягати

Сорокоустие

Соскание

Сосканый

Соскутовати

Состреляти

Сосудохранительница

Сосуды Смертные

Сосцы

Сотница

Сотово Тело

Сотрение

Союз

Сочетаватися

Сочетаватися Христу

Сочетати

Сочиво

Сочинение

Спас

Спекулатор

Спинати

Спира

Сплавати

Сплетати

Споболети

Споборати

Споборствуй

Спод

Сподобил Еси

Спона

Спорина

Спорядный

Спослушествовати

Споспешник

Спостник

Спострадати

Споющий

Спростретися

Спротяженный

Спуд

Спуд

Спяти

Срамлятися

Срамословие

Срасленный

Срачица

Срачица

Сребреник

Сребропозлащенный

Среда

Средоградие

Средостение

Средостение

Сретение

Сристатися

Срящь

Ссати

Ссущий

Ставец

Ставленник

Стадия

Стаинник

Стайка

Стакти

Стамна

Стамовик

Станица

Старей

Статир

Статия

Статор

Стегно

Стезя

Стезя

Стенати

Стень

Степени

Степень

Стерти

Стих

Стихарь

Стихира

Стихира

Стихологисати

Стихология

Стихословити

Стицатися

Сткляница

Сткляный

Стогн

Столп

Столпник

Столпостена

Стомах

Стопа

Сторицею

Страда

Страдальчество

Страдальчествовати

Стража

Стражба

Странна

Странна

Странно

Странно

Страннолепно

Страннолепный

Странноприимство

Странный

Странный

Странный

Странствие

Странь

Страстоположник

Страстотерпец

Страсть

Страсть

Стратиг

Стратилат

Страхование

Стрекало

Стреха

Стрещи

Стрищи

Стропотный

Стропотство

Струп

Стрыти

Студ

Студенец

Студень

Студный

Студный

Стужаемый

Стужание

Стужати

Стужатися

Стужение

Стужный

Стяг

Стягнути

Стяжание

Стяжье

Стязатися

Сугубый

Сударь

Судити

Судище

Суемудренный

Суеслов

Суета

Суетие

Суетный

Суколено

Сулица

Сумет

Супостат

Супостатка

Супротивный

Супруг

Супря

Суровый

Сусек

Сухоросо

Сушило

Сущий

Сходник

Счетание

Счиневати

Сый

Сый

Сыноположение

Сыноположение

Сыроядец

Сыта

Ся

Таже

Таинник

Таити

Тай

Тайновидец

Тайноядение

Тако

Такожде

Талан

Талант

Талина

Тамо

Танок

Тартар

Татаур

Тать

Татьба

Тафта

Тацы

Таче

Таяжде

Тварь

Твердыня

Твердь

Твержа

Твоея

Твоея

Тебе

Тезоименитство

Тезоименитый

Тектон

Тектонов

Теку

Теку

Телец

Тем

Тем

Темже

Темник

Темнозрачный

Темнонеистовство

Тенетник

Теревинф

Терние

Терноносный

Терпеливодушный

Терпети

Терпкий

Терпкое

Тесмяный

Теснина

Теснота

Тетива

Течение

Тещи

Тещити

Ти

Тимение

Тимпан

Тимпанница

Тина

Тирон

Титло

Тихообразно

Тление

Тлетворный

Тлети

Тлитель

Тлити

Тля

Тля

Тма

Тоболец

Той

Ток

Токмо

Толико

Толк

Толковник

Толковый

Толмач

Толь

Томитель

Томити

Томление

Тоня

Топазий

Торжище

Торжник

Торок

Торока

Тороком

Торчаный

Точило

Точити

Точию

Точию

Тощий

Тощно

Тощно

Тоя

Трапеза

Треба

Требе

Требище

Требище идольское

Треблаженный

Требник

Требование

Требовати

Требую

Требую

Требы

Треволнение

Трегубо

Трекровник

Трензель

Тресна

Третицею

Тридевять

Тризна

Триипостасный

Трикраты

Триодь

Трисвятое

Трисиянный

Трисолнечный

Тристат

Тричисленный

Трищи

Троичны

Тропари троичные

Тропарь

Тростный

Трость

Труд

Труждати

Труждатися

Труп

Трус

Трыти

Трясавица

Трясовичный

Ту

Туга

Туде

Тужити

Тук

Тул

Туне

Туне

Тунегиблемый

Тщание

Тщатися

Тще

Тщета

Тщи

Тщий

Тыя

Тьмочисленный

Тюлелей

Тябло

Тягота

Тяжание

Тяжатель

Тяжати

Тяжко

Тяжкосердый

У

Ублажати

Ублажати

Ублажи

Убо

Убо

Убогий

Убрус

Убудитися

Уведити

Увет

Увядить

Увязение

Увясло

Углебати

Углебати

Углебнути

Углие

Угобзити

Угобзити

Угодник

Угонзаю

Угонзнути

Уготоватися

Угрызнути

Уд

Удава

Удержавити

Удесы

Удесы

Удица

Удобие

Удобострастие

Удобрение

Удобрити

Удобь

Удовлити

Удовлитися

Удолие

Удручати

Уже

Ужик

Ужинистый хлеб

Ужичество

Узилище

Узорешительница

Узрити

Узы

Укорение

Украдаю

Укрой

Укроп

Укрух

Улучити

Умащати

Умежениться

Умет

Умиление

Умильно

Умовредие

Умучити

Уне

Уне

Унзати

Унзнути

Уничижати

Уничижение

Унше

Унший

Упитанная

Упование

Уповают

Упоевати

Упокой

Упражняти

Упразднити

Уранити

Урок

Усекновение

Усерязь

Усма

Усмарь

Усмен

Усопший

Успение

Усрести

Усрести

Уста

Устави

Устави

Устне'

Устранити

Устудити

Усырити

Усыритися

Усыряти

Утаенный

Утварне

Утварь

Утверждение

Утешение

Утлый

Утолити

Утреневати

Утренневати

Утренний

Утреннюю

Утрие

Утроба

Ухание

Ухитить

Ухлебити

Учащати

Учинение

Учреждати

Учреждение

Ушеса

Ущедрити

Ущедрити

Ущедрити

Уязвляти

Уяти

Факуд

Фанариоты

Фаран

Фарисеи

Фарос

Фаска

Февруарий

Фелонь

Фиала

Фимиам

Финикс

Халван

Халколиван

Халуга

Хамелеон

Хананея

Хананея

Харатейный

Хартия

Харя

Хврастие

Херет

Хиник

Хиромантия

Хиротония

Хитон

Хитрец

Хитрогласница

Хитрословесие

Хитрость

Хитрость

Хищноблудие

Хламида

Хлебоманна

Хлептати

Хлябь

Ходатай

Хоругвь

Хотение

Храм Набдящий

Храм

Храмляти

Хранилище

Хребет

Христоименитый

Христос

Худог

Худогласие

Художество

Худой

Худой

Худородный

Худость

Хула

Хулити

Цареви

Царствие

Цата

Цветник

Цевница

Целити

Целование

Целовати

Целомудренный

Целомудрие

Целый

Цельбоносный

Цельбы

Церковь

Цымбалы

Чадо

Чадородие

Чадце

Чало

Чарование

Чаровник

Чары

Часть

Чаю

Чаю

Чаяние

Чаяти

Чван

Чванец

Чело

Чело

Человеколюбец

Челядь

Чепь

Червленица

Червленый

Черемный

Чермноватися

Чермное

Чермный

Чернец

Чернец

Черница

Черничие

Черничие

Черногуз

Черпало

Чертог

Чесати

Чесо

Чесо'

Чести

Честный

Честный

Честный

Четверик

Четверицею

Четверовластник

Четыредесятница

Четыредесятница

Четьи

Чий

Чим

Чин

Чинити

Чинити

Чины

Членовный

Чревеса'

Чрево

Чревобесие

Чревоношение

Чреда

Чреждение

Чресла

Чтилище

Чудитися

Чудный

Чудотворити

Чуждый

Чуйка

Чути

Шалыга

Шаньга

Шатание

Шелом

Шеломчатый

Шепотник

Шептание

Шерстни

Шерстобит

Шесток

Шипок

Ширинка

Шолом

Штундисты

Шуий

Шуияго

Шуйца

Щедрити

Щедрота

Щедроты

Щедрый

Щербота

Щогла

Ю

Юг

Юдоль плачевная

Юдоль, юдолие

Юдуже, юду

Юже

Южика

Юзилище

Юзник

Юзы

Юнец

Юница

Юнота

Юродивый

Юрьев день

Я

Я

Яве

Явленный

Ягодичина

Ядомый

Ядрило

Ядца

Ядь

Яже

Яже

Язвенный

Язвина

Язвити

Язык

Язя

Яко

Яко Аще

Яковый

Яковый

Якоже

Ялая

Ям

Яннуарий

Ярем

Ярина

Яровчаты

Ярость

Ярый

Ярь

Ясти

Яти

Ятый

Яхонт

Яцемже


Краткий словарь старорусского и церковнославянского языка

При помощи комбинации клавиш ctrl+F
выведите "Поиск" и наберите нужное слово.

dzyuba@fromru.com